<!DOCTYPE html>
<html lang="en-US"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#"  class="no-js">
<head>
	<meta charset="UTF-8">
	        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
    	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://shqipmedia.com/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="http://shqipmedia.com/wp-content/themes/newsplus/js/html5.js"></script>
	<![endif]-->
	<title>Këto 5 çifte të horoskopit kalojnë më së miri | Shqipmedia</title>

<!-- All in One SEO Pack 2.4.2 by Michael Torbert of Semper Fi Web Design[511,582] -->
<link rel="author" href="https://plus.google.com/116980059880139499003" />
<meta name="description"  content="Të gjitha shenjat e horoskopit i kanë vetitë e mira dhe ajo të këqija, mirëpo vetëm ky kombinim i 5 çifteve shkojnë më së miri. Ujori dhe Virgjëresha Në pamje" />

<link rel="canonical" href="http://shqipmedia.com/keto-5-cifte-te-horoskopit-kalojne-me-se-miri/" />
<meta property="og:title" content="Këto 5 çifte të horoskopit kalojnë më së miri | Shqipmedia" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://shqipmedia.com/keto-5-cifte-te-horoskopit-kalojne-me-se-miri/" />
<meta property="og:image" content="http://shqipmedia.com/wp-content/uploads/2017/11/2-37.jpg" />
<meta property="og:site_name" content="Shqipmedia" />
<meta property="fb:admins" content="53444627220" />
<meta property="og:description" content="Të gjitha shenjat e horoskopit i kanë vetitë e mira dhe ajo të këqija, mirëpo vetëm ky kombinim i 5 çifteve shkojnë më së miri. Ujori dhe Virgjëresha Në pamje të parë Ujori dhe Virgjëresha duken shenja shumë të ndryshme nga njëra-tjetra. Por mes tyre do të mund të lindë një histori e mrekullueshme dashurie. Ujori mund t&#039;i mësoje Virgjëreshës të jetë më pak racionale, kurse nga ana tjetër Virgjëresha mund ta mësojë Ujorin të jetë më pragmatik. Akrepi dhe Shigjetari Edhe pse mes tyre ndonjëherë mund të ketë zënka, sërish formojnë një çift perfekt. Akrepi gjen tek Shigjetari ato që do, kurse Shigjetari mund ta zbusë karakterin e Akrepit. Dashi dhe Luani Këto dy shenja stimulohen dhe pëlqejnë të njëjtat gjëra. Në pamje të parë mund të duken thjesht miq, por brenda tyre do të lidhen shumë fort me njëri-tjetrin. Arrijnë të kenë edhe një intimitet fantastik së bashku. Gaforrja dhe Peshqit Kanë shumë pika të përbashkëta, si romanticitetin dhe ndjeshmërinë e lartë. Nëse Peshqit janë shumë" />
<meta property="article:tag" content="lifestyle" />
<meta property="article:published_time" content="2017-11-14T22:44:21Z" />
<meta property="article:modified_time" content="2017-11-14T20:47:46Z" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Këto 5 çifte të horoskopit kalojnë më së miri | Shqipmedia" />
<meta name="twitter:description" content="Të gjitha shenjat e horoskopit i kanë vetitë e mira dhe ajo të këqija, mirëpo vetëm ky kombinim i 5 çifteve shkojnë më së miri. Ujori dhe Virgjëresha Në pamje të parë Ujori dhe Virgjëresha duken shenja shumë të ndryshme nga njëra-tjetra. Por mes tyre do të mund të lindë një histori e mrekullueshme dashurie. Ujori mund t&#039;i mësoje Virgjëreshës të jetë më pak racionale, kurse nga ana tjetër Virgjëresha mund ta mësojë Ujorin të jetë më pragmatik. Akrepi dhe Shigjetari Edhe pse mes tyre ndonjëherë mund të ketë zënka, sërish formojnë një çift perfekt. Akrepi gjen tek Shigjetari ato që do, kurse Shigjetari mund ta zbusë karakterin e Akrepit. Dashi dhe Luani Këto dy shenja stimulohen dhe pëlqejnë të njëjtat gjëra. Në pamje të parë mund të duken thjesht miq, por brenda tyre do të lidhen shumë fort me njëri-tjetrin. Arrijnë të kenë edhe një intimitet fantastik së bashku. Gaforrja dhe Peshqit Kanë shumë pika të përbashkëta, si romanticitetin dhe ndjeshmërinë e lartë. Nëse Peshqit janë shumë" />
<meta name="twitter:image" content="http://shqipmedia.com/wp-content/uploads/2017/11/2-37.jpg" />
<meta itemprop="image" content="http://shqipmedia.com/wp-content/uploads/2017/11/2-37.jpg" />
			<script type="text/javascript" >
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-68429536-1', 'auto');
				// Plugins
				
				ga('send', 'pageview');
			</script>
			<script async src="https://www.google-analytics.com/analytics.js"></script>
			<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Shqipmedia &raquo; Feed" href="http://shqipmedia.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Shqipmedia &raquo; Comments Feed" href="http://shqipmedia.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/shqipmedia.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='newsplus-fontawesome-css'  href='http://shqipmedia.com/wp-content/plugins/newsplus-shortcodes/assets/css/font-awesome.min.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-shortcodes-css'  href='http://shqipmedia.com/wp-content/plugins/newsplus-shortcodes/assets/css/newsplus-shortcodes.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='sharify-css'  href='http://shqipmedia.com/wp-content/plugins/sharify/sharify-style.php' type='text/css' media='all' />
<link rel='stylesheet' id='sharify-icon-css'  href='http://shqipmedia.com/wp-content/plugins/sharify/icon/css/sharify.css' type='text/css' media='all' />
<link rel='stylesheet' id='sharify-font-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed:400' type='text/css' media='all' />
<link rel='stylesheet' id='wp-color-picker-css'  href='http://shqipmedia.com/wp-admin/css/color-picker.min.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='colorbox-css-css'  href='http://shqipmedia.com/wp-content/plugins/wcp-openweather/assets/libs/colorbox/colorbox.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='rpw-css-css'  href='http://shqipmedia.com/wp-content/plugins/wcp-openweather/assets/css/style.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='rpw-theme-5a0b6c54dde1d-css-css'  href='http://shqipmedia.com/wp-content/plugins/wcp-openweather/theme/metro/assets/css/style.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='dripicons-css-css'  href='http://shqipmedia.com/wp-content/plugins/wcp-openweather/theme/metro/assets/css/dripicons.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,300,400,600,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-style-css'  href='http://shqipmedia.com/wp-content/themes/newsplus/style.css?ver=4.8.3' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='newsplus-ie-css'  href='http://shqipmedia.com/wp-content/themes/newsplus/css/ie.css?ver=4.8.3' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='newsplus-responsive-css'  href='http://shqipmedia.com/wp-content/themes/newsplus/responsive.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='prettyphoto-css'  href='http://shqipmedia.com/wp-content/themes/newsplus/css/prettyPhoto.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-user-css'  href='http://shqipmedia.com/wp-content/themes/newsplus/user.css?ver=4.8.3' type='text/css' media='all' />
<script type='text/javascript' src='http://shqipmedia.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://shqipmedia.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://shqipmedia.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://shqipmedia.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://shqipmedia.com/wp-content/plugins/wcp-openweather/assets/libs/colorbox/jquery.colorbox-min.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://shqipmedia.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://shqipmedia.com/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://shqipmedia.com/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://shqipmedia.com/wp-includes/js/jquery/jquery.ui.touch-punch.js?ver=0.2.2'></script>
<script type='text/javascript' src='http://shqipmedia.com/wp-content/plugins/wcp-openweather/assets/libs/iris/iris.min.js?ver=4.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rpw_gapi = {"enabledGoogleMapsApi":"1","existsGoogleApiKey":"1","emptyGoogleApiKeyMessage":"Google API key is required. Please, enter valid Google API Key in the \"API\" tab."};
/* ]]> */
</script>
<script type='text/javascript' src='http://shqipmedia.com/wp-content/plugins/wcp-openweather/assets/js/googlemap.js?ver=4.8.3'></script>
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?libraries=places&#038;v=3&#038;language=sq&#038;callback=initMap&#038;key=AIzaSyAcaW4ySbl5Y-MjQLd0jV5SY94fIVFYrCU&#038;ver=4.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_rpw = {"base_url":"http:\/\/shqipmedia.com","ajax_url":"http:\/\/shqipmedia.com\/wp-admin\/admin-ajax.php","ajax_nonce":"b9fb600017"};
/* ]]> */
</script>
<script type='text/javascript' src='http://shqipmedia.com/wp-content/plugins/wcp-openweather/assets/js/main.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://shqipmedia.com/wp-content/plugins/wcp-openweather/theme/metro/assets/js/main.js?ver=4.8.3'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga&#038;property=58c6f2cc048bee00113271e8'></script>
<link rel='https://api.w.org/' href='http://shqipmedia.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://shqipmedia.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://shqipmedia.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Ja kush duhet t’ju hyjë në shtëpi natën e Vitit të Ri që t’ju ecë mbarë gjithë viti' href='http://shqipmedia.com/ja-kush-duhet-tju-hyje-ne-shtepi-naten-e-vitit-te-ri-qe-tju-ece-mbare-gjithe-viti/' />
<meta name="generator" content="WordPress 4.8.3" />
<link rel='shortlink' href='http://shqipmedia.com/?p=115150' />
<link rel="alternate" type="application/json+oembed" href="http://shqipmedia.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fshqipmedia.com%2Fketo-5-cifte-te-horoskopit-kalojne-me-se-miri%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://shqipmedia.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fshqipmedia.com%2Fketo-5-cifte-te-horoskopit-kalojne-me-se-miri%2F&#038;format=xml" />
<meta property="fb:app_id" content="102104852359"/>			<meta property="fb:pages" content="53444627220" />
							<meta property="ia:markup_url" content="http://shqipmedia.com/keto-5-cifte-te-horoskopit-kalojne-me-se-miri/?ia_markup=1" />
				<style type="text/css">
	.primary-nav {
	background-color:#ad0000;
	}
	ul.nav-menu > li > a {
	text-shadow: none;
	color:#ffffff;
	}
	.primary-nav li:hover > a {
	color:#dbdbdb;
	border-bottom-color: #ad0000;
	}
	ul.nav-menu > li.current-menu-item > a,
	ul.nav-menu > li.current-menu-ancestor > a,
	ul.nav-menu > li.current_page_item > a,
	ul.nav-menu > li.current_page_ancestor > a {
	border-bottom-color: #ad0000;
	}
	.primary-nav li ul {
	background-color:#ffffff;
	}
	.primary-nav li ul li a {
	color:;
	}
	.primary-nav li ul li:hover > a {
	color:;
	background-color:;
	}
	h3.sb-title {
	color:;
	}
	#secondary {
	color:#ffffff;
	background-color:#0a0a0a;
	}
	#secondary .sep {
	color:#ffffff;
	}
	#secondary a,
	#secondary ul a,
	#secondary ul .entry-meta a,
	#secondary ul .widget .entry-meta a {
	color:#ffffff;
	}
	#secondary a:hover,
	#secondary ul a:hover,
	#secondary ul .entry-meta a:hover,
	#secondary ul .widget .entry-meta a:hover {
	color:#ad0000;
	}
	h3.sc-title {
	color:#ffffff;
	}
	#secondary .widget ul li {
	border-bottom-color: #ad0000;
	}

	#secondary .widget ul ul {
	border-top-color: #ad0000;
	}
	#footer {
	color:#ffffff;
	background-color:#0a0a0a;
	}
	body.is-stretched.custom-background {
	background-color:#0a0a0a;
	}
	#footer a {
	color:#ffffff;
	}
	#footer a:hover {
	color:#ad0000;
	}
</style>

		<style type="text/css">

		
		body {
			font-size: 17px;
		}

		
		#page {
			max-width: 1600px;
		}

		.wrap,
		.primary-nav,
		.is-stretched .primary-nav .wrap,
		#utility-top {
			max-width: 1552px;
		}

		
		</style>

	<!--[if lt IE 9]>
<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
<link rel="shortcut icon" href="http://www.shqipmedia.com/wp-content/uploads/2015/03/shqipmedia-icon-red.png" type="image/x-icon">
<link rel="apple-touch-icon-precomposed" href="http://www.shqipmedia.com/wp-content/uploads/2015/03/shqipmedia-icon-red.png">		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<link rel="amphtml" href="http://shqipmedia.com/keto-5-cifte-te-horoskopit-kalojne-me-se-miri/amp/" /><link rel="icon" href="http://shqipmedia.com/wp-content/uploads/2015/03/cropped-shqipmedia-icon-red-32x32.png" sizes="32x32" />
<link rel="icon" href="http://shqipmedia.com/wp-content/uploads/2015/03/cropped-shqipmedia-icon-red-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://shqipmedia.com/wp-content/uploads/2015/03/cropped-shqipmedia-icon-red-180x180.png" />
<meta name="msapplication-TileImage" content="http://shqipmedia.com/wp-content/uploads/2015/03/cropped-shqipmedia-icon-red-270x270.png" />
</head>

<body class="post-template-default single single-post postid-115150 single-format-standard custom-font-enabled is-stretched">
	    <div id="page" class="hfeed site clear">
            <div id="utility-top">
            <div class="wrap clear">
                                <nav id="optional-nav" class="secondary-nav">
                    <ul id="menu-footer-menu" class="sec-menu clear"><li id="menu-item-251" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-251"><a href="http://shqipmedia.com/kontakt/">Kontakt</a></li>
<li id="menu-item-252" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-252"><a href="http://shqipmedia.com/impressum/">Impressum</a></li>
<li id="menu-item-478" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-478"><a href="http://shqipmedia.com/moti/">Moti</a></li>
<li id="menu-item-480" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-480"><a href="http://shqipmedia.com/arkiva/">Arkiva</a></li>
<li id="menu-item-1193" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1193"><a href="http://shqipmedia.com/horoskopi/">Horoskopi</a></li>
</ul>                </nav><!-- #optional-nav -->
                                <div id="search-bar" role="complementary">
                    <form role="search" method="get" class="search-form" action="http://shqipmedia.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>                </div><!-- #search-bar -->
                            </div><!-- #utility-top .wrap -->
        </div><!-- #utility-top-->
		        <header id="header" class="site-header" role="banner">
            <div class="wrap full-width clear">

			    <div class="brand column one-fourth" role="banner">
        <h4 class="site-title"><a href="http://shqipmedia.com/" title="Shqipmedia" rel="home"><img src="http://www.shqipmedia.com/wp-content/uploads/2015/03/A5-900x195.png" alt="Shqipmedia" title="Shqipmedia" /></a>
			</h4>    </div><!-- .column one-third -->
            </div><!-- #header .wrap -->
        </header><!-- #header -->
                        <nav id="responsive-menu">
                <h3 id="menu-button-1" class="menu-button">Menu<span class="toggle-icon"><span class="bar-1"></span><span class="bar-2"></span><span class="bar-3"></span></span></h3>
                </nav>
                    <nav id="main-nav" class="primary-nav" role="navigation">
            <div class="wrap">
                <ul id="menu-main-menu" class="nav-menu clear"><li id="menu-item-10774" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-10774"><a href="http://shqipmedia.com/">Ballina</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-31"><a href="http://shqipmedia.com/category/lajme/">Lajme</a>
<ul  class="sub-menu">
	<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="http://shqipmedia.com/category/lajme/maqedoni/">Maqedoni</a></li>
	<li id="menu-item-36" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36"><a href="http://shqipmedia.com/category/lajme/shqiperi/">Shqipëri</a></li>
	<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="http://shqipmedia.com/category/lajme/kosove/">Kosovë</a></li>
	<li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="http://shqipmedia.com/category/lajme/kronike-e-zeze/">Kronikë e Zezë</a></li>
	<li id="menu-item-238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-238"><a href="http://shqipmedia.com/category/lajme/rajon-bota/">Rajon &#038; Bota</a></li>
	<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="http://shqipmedia.com/category/lajme/ekonomi/">Ekonomi</a></li>
	<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="http://shqipmedia.com/category/opinone/">Opinone</a></li>
</ul>
</li>
<li id="menu-item-41" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a href="http://shqipmedia.com/category/sport/">Sport</a></li>
<li id="menu-item-39" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="http://shqipmedia.com/category/showbiz/">Showbiz</a></li>
<li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-37"><a href="http://shqipmedia.com/category/lifestyle/">Lifestyle</a></li>
<li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="http://shqipmedia.com/category/auto-tech/">Auto-Tech</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="http://shqipmedia.com/category/bulevard/">Bulevard</a></li>
<li id="menu-item-40" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a href="http://shqipmedia.com/category/shqip/">Shqip+</a></li>
</ul>            </div><!-- .primary-nav .wrap -->
        </nav><!-- #main-nav -->		
		
		        <div id="main">
            <div class="wrap clear">
            	<div class="content-row"><div id="primary" class="site-content">
    <div id="content" role="main">
	<div class="breadcrumbs"><a href="http://shqipmedia.com">Home</a> <span class="sep"> / </span> <a href="http://shqipmedia.com/category/lifestyle/">Lifestyle</a> <span class="sep"> / </span> <span class="current">Këto 5 çifte të horoskopit kalojnë më së miri</span></div>			 <article id="post-115150" class="post-115150 post type-post status-publish format-standard has-post-thumbnail hentry category-lifestyle">
                <header class="entry-header">
                    <h1 class="entry-title">Këto 5 çifte të horoskopit kalojnë më së miri</h1>
                                                <aside id="meta-115150" class="entry-meta"><span class="posted-on">Posted on </span><a href="http://shqipmedia.com/keto-5-cifte-te-horoskopit-kalojne-me-se-miri/" title="20:59" class="post-time"><time class="entry-date updated" datetime="2017-11-14T22:44:21+00:00">11/14/2017</time></a><span class="by-author"> by </span><span class="author vcard"><a class="url fn n" href="" title="View all posts by " rel="author"></a></span><span class="posted-in"> in </span><a href="http://shqipmedia.com/category/lifestyle/" rel="tag">Lifestyle</a> </aside>
                        <div class="single-post-thumb"><img src="http://shqipmedia.com/wp-content/uploads/2017/11/2-37.jpg" class="attachment-post-thumbnail wp-post-image" alt="2-37.jpg"></div>                </header>
                <div class="entry-content">
					<p><strong>Të gjitha shenjat e horoskopit i kanë vetitë e mira dhe  ajo të këqija, mirëpo vetëm ky kombinim i 5 çifteve shkojnë më së miri.</strong></p>
<hr />
<p><strong>Ujori dhe Virgjëresha</strong></p>
<p>Në pamje të parë Ujori dhe Virgjëresha duken shenja shumë të ndryshme nga njëra-tjetra. Por mes tyre do të mund të lindë një histori e mrekullueshme dashurie. Ujori mund t’i mësoje Virgjëreshës të jetë më pak racionale, kurse nga ana tjetër Virgjëresha mund ta mësojë Ujorin të jetë më pragmatik.</p>
<p><strong>Akrepi dhe Shigjetari</strong></p>
<p>Edhe pse mes tyre ndonjëherë mund të ketë zënka, sërish formojnë një çift perfekt. Akrepi gjen tek Shigjetari ato që do, kurse Shigjetari mund ta zbusë karakterin e Akrepit.</p>
<p><strong>Dashi dhe Luani</strong></p>
<p>Këto dy shenja stimulohen dhe pëlqejnë të njëjtat gjëra. Në pamje të parë mund të duken thjesht miq, por brenda tyre do të lidhen shumë fort me njëri-tjetrin. Arrijnë  të kenë edhe një intimitet fantastik së bashku.</p>
<p><strong>Gaforrja dhe Peshqit</strong></p>
<p>Kanë shumë pika të përbashkëta, si romanticitetin dhe ndjeshmërinë e lartë. Nëse Peshqit janë shumë introvertë, me Gaforren xheloze dhe të dashur krijojnë çiftin ideal. Intensiteti që lidh këto dy shenja është i plotë.</p>
<p><strong>Demi dhe Binjakët</strong></p>
<p>Mes këtyre shenjave mund të ketë një histori dashurie si në përralla. Kanë shumë gjëra të përbashkëta. Adhurojnë perfeksionin në çdo gjë dhe punojnë së bashku për ta arritur atë. Nëse Binjakët janë të rezervuar, Demi preferon të eksperimentojë emocionet e tij dhe në këtë mënyrë arrihet ekuilibri ideal.</p>
<div id="wpdevar_comment_1" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:21px;font-family:Times New Roman,Times,Georgia,serif;color:#000000;">Komentet</span>
		<div class="fb-comments" data-href="http://shqipmedia.com/keto-5-cifte-te-horoskopit-kalojne-me-se-miri/" data-order-by="social" data-numposts="8" data-width="100%" style="display:block;"></div></div><div class="sharify-container"><ul><li class="sharify-btn-twitter">
								<a title="Tweet on Twitter" href="https://twitter.com/intent/tweet?text=K%C3%ABto+5+%C3%A7ifte+t%C3%AB+horoskopit+kalojn%C3%AB+m%C3%AB+s%C3%AB+miri: http://shqipmedia.com/keto-5-cifte-te-horoskopit-kalojne-me-se-miri/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;">
									<span class="sharify-icon"><i class="sharify sharify-twitter"></i></span>
									<span class="sharify-title">Tweet</span>
								</a>
							</li><li class="sharify-btn-facebook">
								<a title="Share on Facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fshqipmedia.com%2Fketo-5-cifte-te-horoskopit-kalojne-me-se-miri%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;">
									<span class="sharify-icon"><i class="sharify sharify-facebook"></i></span>
									<span class="sharify-title">Share</span>
									<span class="sharify-count">0</span>
								</a>
							</li><li class="sharify-btn-reddit">
								<a title="Submit to Reddit" href="http://reddit.com/submit?url=http://shqipmedia.com/keto-5-cifte-te-horoskopit-kalojne-me-se-miri/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=950,height=450,toolbar=0'); return false;">
									<span class="sharify-icon"><i class="sharify sharify-reddit"></i></span>
									<span class="sharify-title">Reddit</span>
								</a>
							</li><li class="sharify-btn-gplus">
								<a title="Share on Google+" href="http://plus.google.com/share?url=http://shqipmedia.com/keto-5-cifte-te-horoskopit-kalojne-me-se-miri/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;">
									<span class="sharify-icon"><i class="sharify sharify-gplus"></i></span>
									<span class="sharify-title">+1</span>
								</a>
							</li><li class="sharify-btn-pocket">
								<a title="Save to read later on Pocket" href="https://getpocket.com/save?url=http%3A%2F%2Fshqipmedia.com%2Fketo-5-cifte-te-horoskopit-kalojne-me-se-miri%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;">
									<span class="sharify-icon"><i class="sharify sharify-pocket"></i></span>
									<span class="sharify-title">Pocket</span>
								</a>
							</li><li class="sharify-btn-pinterest">
								<a title="Share on Pinterest" href="http://pinterest.com/pin/create/button/?url=http://shqipmedia.com/keto-5-cifte-te-horoskopit-kalojne-me-se-miri/&media=http://shqipmedia.com/wp-content/uploads/2017/11/2-37.jpg&description=Këto 5 çifte të horoskopit kalojnë më së miri - http://shqipmedia.com/keto-5-cifte-te-horoskopit-kalojne-me-se-miri/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;">
									<span class="sharify-icon"><i class="sharify sharify-pinterest"></i></span>
									<span class="sharify-title">Pinterest</span>
									<span class="sharify-count">0</span>
								</a>
							</li><li class="sharify-btn-linkedin">
								<a title="Share on Linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=http://shqipmedia.com/keto-5-cifte-te-horoskopit-kalojne-me-se-miri/&title=Këto 5 çifte të horoskopit kalojnë më së miri" onclick="if(!document.getElementById('td_social_networks_buttons')){window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;}" >
									<span class="sharify-icon"><i class="sharify sharify-linkedin"></i></span>
									<span class="sharify-title">LinkedIn</span>
									<span class="sharify-count">0</span>
								</a>
							</li></ul></div>                </div><!-- .entry-content -->
                <footer>
                                </footer><!-- .entry-meta -->
			</article><!-- #post-115150 -->
            
			
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://shqipmedia.com/ja-kush-duhet-tju-hyje-ne-shtepi-naten-e-vitit-te-ri-qe-tju-ece-mbare-gjithe-viti/" rel="prev"><span class="meta-nav" aria-hidden="true">Previous</span> <span class="screen-reader-text">Previous post:</span> <span class="post-title">Ja kush duhet t’ju hyjë në shtëpi natën e Vitit të Ri që t’ju ecë mbarë gjithë viti</span></a></div></div>
	</nav>		<div class="related-posts clear">
			<h3>Related Posts</h3>
			<ul class="thumb-style clear">
							<li>
										<a class="post-thumb" href="http://shqipmedia.com/ilaci-me-i-mire-kunder-depresionit-eshte-gjelberimi/" title="Ilaçi më i mirë kundër depresionit është gjelbërimi"><img src="http://shqipmedia.com/wp-content/uploads/2015/01/images-150x150-150x150.jpg" alt="Ilaçi më i mirë kundër depresionit është gjelbërimi" title="Ilaçi më i mirë kundër depresionit është gjelbërimi"/></a>
										<h4><a href="http://shqipmedia.com/ilaci-me-i-mire-kunder-depresionit-eshte-gjelberimi/" title="Ilaçi më i mirë kundër depresionit është gjelbërimi">Ilaçi më i mirë kundër depresionit është gjelbërimi</a></h4>
								</li>
							<li>
										<a class="post-thumb" href="http://shqipmedia.com/7-arsye-te-medha-per-te-ngrene-fiq-sa-me-shpesh/" title="7 arsye të mëdha për të ngrënë fiq sa më shpesh"><img src="http://shqipmedia.com/wp-content/uploads/2017/07/fic-fiq-150x150-150x150.jpg" alt="7 arsye të mëdha për të ngrënë fiq sa më shpesh" title="7 arsye të mëdha për të ngrënë fiq sa më shpesh"/></a>
										<h4><a href="http://shqipmedia.com/7-arsye-te-medha-per-te-ngrene-fiq-sa-me-shpesh/" title="7 arsye të mëdha për të ngrënë fiq sa më shpesh">7 arsye të mëdha për të ngrënë fiq sa më shpesh</a></h4>
								</li>
							<li>
										<a class="post-thumb" href="http://shqipmedia.com/ngjyra-e-syve-cfare-thote-per-personalitetin-tuaj/" title="Ngjyra e syve: çfarë thotë për personalitetin tuaj"><img src="http://shqipmedia.com/wp-content/uploads/2017/11/Screen-Shot-2017-11-03-at-18.02.10-150x150-150x150.jpg" alt="Ngjyra e syve: çfarë thotë për personalitetin tuaj" title="Ngjyra e syve: çfarë thotë për personalitetin tuaj"/></a>
										<h4><a href="http://shqipmedia.com/ngjyra-e-syve-cfare-thote-per-personalitetin-tuaj/" title="Ngjyra e syve: çfarë thotë për personalitetin tuaj">Ngjyra e syve: çfarë thotë për personalitetin tuaj</a></h4>
								</li>
						</ul>
			</div><!-- .related-posts -->
	
<div id="comments" class="comments-area">

	
	
	
</div><!-- /.comments-area -->    </div><!-- #content -->
</div><!-- #primary -->
<div id="sidebar" class="widget-area" role="complementary">
<aside id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!--/* Revive Adserver Javascript Tag v3.0.5 */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://aplikacii.com/reklami/www/delivery/...'
  * to
  *   'https://aplikacii.com/reklami/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://aplikacii.com/reklami/www/delivery/ajs.php':'http://aplikacii.com/reklami/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=3400");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://aplikacii.com/reklami/www/delivery/ck.php?n=a54a6a9e&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://aplikacii.com/reklami/www/delivery/avw.php?zoneid=3400&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a54a6a9e' border='0' alt='' /></a></noscript></div></aside><aside id="text-80" class="widget widget_text">			<div class="textwidget"><p><iframe src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2F412827812175752%2Fvideos%2F880074172117778%2F&#038;show_text=0&#038;width=420" width="420" height="315" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowFullScreen="true"></iframe></p>
</div>
		</aside><aside id="text-73" class="widget widget_text">			<div class="textwidget"><a href="https://www.facebook.com/sunandstars.com.mk/?fref=ts"><img src="http://www.shqipmedia.com/wp-content/uploads/2015/02/sun-and-stars.gif" alt="sun-and-stars" width="500" height="350" class="aligncenter size-full wp-image-75408" /></a></div>
		</aside><aside id="text-81" class="widget widget_text">			<div class="textwidget"><p><a href="http://evn.mk/default.aspx?lang=sq-AL"><img src="https://shqipmedia.com/wp-content/uploads/2017/06/Web-baner_Energetska-matematika-300x250px_AL.gif" alt="" width="300" height="250" class="aligncenter size-full wp-image-106294" /></a></p>
</div>
		</aside><aside id="text-76" class="widget widget_text">			<div class="textwidget"><script type="text/javascript">var GLBADVHost = (("https:" == document.location.protocol) ? "https://" : "http://");var GLBAffID = "48537357";var GLBAdvLangID = "2";var GLBAdvBanID = "55";var GLBBanWidth = "160";var GLBBanHeight = "600";var GLBTime = new Date().getTime();document.write(unescape("%3Cscript src='" + GLBADVHost + "adv.goalbet.com/banners/glbadv_js.php?aid=" + GLBAffID + "%26lang=" + GLBAdvLangID + "%26bid=" + GLBAdvBanID + "%26wt=" + GLBBanWidth + "%26ht=" + GLBBanHeight + "%26ts=" + GLBTime + "%26host=" + GLBADVHost + "' type='text/javascript'%3E%3C/script%3E"));</script></div>
		</aside><aside id="text-2" class="widget widget_text"><h3 class="sb-title">Bashkohu në Facebook</h3>			<div class="textwidget"><iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2FShqipmedia&amp;width=400&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=true&amp;appId=369748999717737" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100%; height:220px;" allowTransparency="true"></iframe>

</div>
		</aside><aside id="newsplus-social-2" class="widget newsplus_social"><h3 class="sb-title">Na ndiqni ne:</h3>        <ul class="ss_social clear">
		<li><a href="https://twitter.com/shqipmedia" class="twitter" title="Twitter" target="_blank"><span class="sr-only">twitter</span></a></li><li><a href="https://www.facebook.com/Shqipmedia" class="facebook" title="Facebook" target="_blank"><span class="sr-only">facebook</span></a></li><li><a href="https://plus.google.com/116980059880139499003" class="gplus" title="Google Plus" target="_blank"><span class="sr-only">google plus</span></a></li><li><a href="https://www.youtube.com/shqipmedia" class="utube" title="YouTube" target="_blank"><span class="sr-only">youtube</span></a></li><li><a href="https://www.pinterest.com/shqipmedia/" class="pint" title="Pinterest" target="_blank"><span class="sr-only">pinterest</span></a></li><li><a href="mailto:shqipmedia@hotmail.com" class="mail" title="email" target="_blank"><span class="sr-only">email</span></a></li><li><a href="http://shqipmedia.com/feed/" class="rss" title="RSS" target="_blank"><span class="sr-only">rss</span></a></li></ul></aside><aside id="newsplus-recent-posts-4" class="widget newsplus_recent_posts"><h3 class="sb-title">Të fundit</h3>            <ul class="post-list">
			<li class=" 115150 post-115150 post type-post status-publish format-standard has-post-thumbnail hentry category-lifestyle"><div class="post-thumb"><a href="http://shqipmedia.com/keto-5-cifte-te-horoskopit-kalojne-me-se-miri/" title="Këto 5 çifte të horoskopit kalojnë më së miri"><img src="http://shqipmedia.com/wp-content/uploads/2017/11/2-37-128x80.jpg" alt="Këto 5 çifte të horoskopit kalojnë më së miri" title="Këto 5 çifte të horoskopit kalojnë më së miri"/></a></div><div class="post-content"><h4><a href="http://shqipmedia.com/keto-5-cifte-te-horoskopit-kalojne-me-se-miri/" title="Këto 5 çifte të horoskopit kalojnë më së miri">Këto 5 çifte të horoskopit kalojnë më së miri</a></h4><span class="entry-meta"><a href="http://shqipmedia.com/keto-5-cifte-te-horoskopit-kalojne-me-se-miri/" title="20:59" class="post-time"><time class="entry-date" datetime="2017-11-14T22:44:21+00:00">11/14/2017</time></a></span></div></li><li class=" 115140 post-115140 post type-post status-publish format-standard has-post-thumbnail hentry category-lifestyle"><div class="post-thumb"><a href="http://shqipmedia.com/ja-kush-duhet-tju-hyje-ne-shtepi-naten-e-vitit-te-ri-qe-tju-ece-mbare-gjithe-viti/" title="Ja kush duhet t’ju hyjë në shtëpi natën e Vitit të Ri që t’ju ecë mbarë gjithë viti"><img src="http://shqipmedia.com/wp-content/uploads/2017/11/nata-e-vitit-te-ri-128x96.jpg" alt="Ja kush duhet t’ju hyjë në shtëpi natën e Vitit të Ri që t’ju ecë mbarë gjithë viti" title="Ja kush duhet t’ju hyjë në shtëpi natën e Vitit të Ri që t’ju ecë mbarë gjithë viti"/></a></div><div class="post-content"><h4><a href="http://shqipmedia.com/ja-kush-duhet-tju-hyje-ne-shtepi-naten-e-vitit-te-ri-qe-tju-ece-mbare-gjithe-viti/" title="Ja kush duhet t’ju hyjë në shtëpi natën e Vitit të Ri që t’ju ecë mbarë gjithë viti">Ja kush duhet t’ju hyjë në shtëpi natën e Vitit të Ri që t’ju ecë mbarë gjithë viti</a></h4><span class="entry-meta"><a href="http://shqipmedia.com/ja-kush-duhet-tju-hyje-ne-shtepi-naten-e-vitit-te-ri-qe-tju-ece-mbare-gjithe-viti/" title="20:59" class="post-time"><time class="entry-date" datetime="2017-11-14T22:36:08+00:00">11/14/2017</time></a></span></div></li><li class=" 115160 post-115160 post type-post status-publish format-standard has-post-thumbnail hentry category-showbiz"><div class="post-thumb"><a href="http://shqipmedia.com/shpat-kasapi-dhe-rovena-stefa-ne-nje-lidhje-dashurie/" title="Shpat Kasapi dhe Rovena Stefa në një lidhje dashurie?"><img src="http://shqipmedia.com/wp-content/uploads/2017/11/sh_1510663261-9857322-128x70.jpg" alt="Shpat Kasapi dhe Rovena Stefa në një lidhje dashurie?" title="Shpat Kasapi dhe Rovena Stefa në një lidhje dashurie?"/></a></div><div class="post-content"><h4><a href="http://shqipmedia.com/shpat-kasapi-dhe-rovena-stefa-ne-nje-lidhje-dashurie/" title="Shpat Kasapi dhe Rovena Stefa në një lidhje dashurie?">Shpat Kasapi dhe Rovena Stefa në një lidhje dashurie?</a></h4><span class="entry-meta"><a href="http://shqipmedia.com/shpat-kasapi-dhe-rovena-stefa-ne-nje-lidhje-dashurie/" title="20:59" class="post-time"><time class="entry-date" datetime="2017-11-14T21:54:24+00:00">11/14/2017</time></a></span></div></li><li class=" 115144 post-115144 post type-post status-publish format-standard has-post-thumbnail hentry category-lifestyle"><div class="post-thumb"><a href="http://shqipmedia.com/pasqyra-e-shpirtit-tuaj-zgjidh-nje-prej-syve-dhe-zbulo-gjithcka-per-veten/" title="“Pasqyra e shpirtit tuaj”, zgjidh një prej syve dhe zbulo gjithçka për veten"><img src="http://shqipmedia.com/wp-content/uploads/2017/11/s-1-128x70.jpg" alt="“Pasqyra e shpirtit tuaj”, zgjidh një prej syve dhe zbulo gjithçka për veten" title="“Pasqyra e shpirtit tuaj”, zgjidh një prej syve dhe zbulo gjithçka për veten"/></a></div><div class="post-content"><h4><a href="http://shqipmedia.com/pasqyra-e-shpirtit-tuaj-zgjidh-nje-prej-syve-dhe-zbulo-gjithcka-per-veten/" title="“Pasqyra e shpirtit tuaj”, zgjidh një prej syve dhe zbulo gjithçka për veten">“Pasqyra e shpirtit tuaj”, zgjidh një prej syve dhe zbulo gjithçka për veten</a></h4><span class="entry-meta"><a href="http://shqipmedia.com/pasqyra-e-shpirtit-tuaj-zgjidh-nje-prej-syve-dhe-zbulo-gjithcka-per-veten/" title="20:59" class="post-time"><time class="entry-date" datetime="2017-11-14T21:39:56+00:00">11/14/2017</time></a></span></div></li><li class=" 115163 post-115163 post type-post status-publish format-standard has-post-thumbnail hentry category-bulevard"><div class="post-thumb"><a href="http://shqipmedia.com/kush-ishin-templaret-historia-e-kaloresve-te-famshem-dhe-thesari-i-tyre/" title="Kush ishin templarët? Historia e kalorësve të famshëm dhe thesari i tyre"><img src="http://shqipmedia.com/wp-content/uploads/2017/11/Incredible_Facts_Templars_knights_crusades_6-640x418-128x84.jpg" alt="Kush ishin templarët? Historia e kalorësve të famshëm dhe thesari i tyre" title="Kush ishin templarët? Historia e kalorësve të famshëm dhe thesari i tyre"/></a></div><div class="post-content"><h4><a href="http://shqipmedia.com/kush-ishin-templaret-historia-e-kaloresve-te-famshem-dhe-thesari-i-tyre/" title="Kush ishin templarët? Historia e kalorësve të famshëm dhe thesari i tyre">Kush ishin templarët? Historia e kalorësve të famshëm dhe thesari i tyre</a></h4><span class="entry-meta"><a href="http://shqipmedia.com/kush-ishin-templaret-historia-e-kaloresve-te-famshem-dhe-thesari-i-tyre/" title="20:59" class="post-time"><time class="entry-date" datetime="2017-11-14T20:56:06+00:00">11/14/2017</time></a></span></div></li><li class=" 115147 post-115147 post type-post status-publish format-standard has-post-thumbnail hentry category-sport"><div class="post-thumb"><a href="http://shqipmedia.com/te-gjithe-trajneret-shqiptare-lavderojne-trajnerin-e-kombetares-panucci-ja-cfare-e-thone/" title="Të gjithë trajnerët shqiptarë lavdërojnë trajnerin e kombëtares Panucci, ja çfarë e thonë"><img src="http://shqipmedia.com/wp-content/uploads/2017/11/hafizi-128x77.jpg" alt="Të gjithë trajnerët shqiptarë lavdërojnë trajnerin e kombëtares Panucci, ja çfarë e thonë" title="Të gjithë trajnerët shqiptarë lavdërojnë trajnerin e kombëtares Panucci, ja çfarë e thonë"/></a></div><div class="post-content"><h4><a href="http://shqipmedia.com/te-gjithe-trajneret-shqiptare-lavderojne-trajnerin-e-kombetares-panucci-ja-cfare-e-thone/" title="Të gjithë trajnerët shqiptarë lavdërojnë trajnerin e kombëtares Panucci, ja çfarë e thonë">Të gjithë trajnerët shqiptarë lavdërojnë trajnerin e kombëtares Panucci, ja çfarë e thonë</a></h4><span class="entry-meta"><a href="http://shqipmedia.com/te-gjithe-trajneret-shqiptare-lavderojne-trajnerin-e-kombetares-panucci-ja-cfare-e-thone/" title="20:59" class="post-time"><time class="entry-date" datetime="2017-11-14T20:43:59+00:00">11/14/2017</time></a></span></div></li><li class=" 115135 post-115135 post type-post status-publish format-standard has-post-thumbnail hentry category-opinone"><div class="post-thumb"><a href="http://shqipmedia.com/leter-presidentit-te-republikes-se-shqiperise-z-ilir-meta/" title="Leter Presidentit të Republikës së Shqipërisë z. Ilir Meta"><img src="http://shqipmedia.com/wp-content/uploads/2015/05/afrim_851555232-128x96.jpg" alt="Leter Presidentit të Republikës së Shqipërisë z. Ilir Meta" title="Leter Presidentit të Republikës së Shqipërisë z. Ilir Meta"/></a></div><div class="post-content"><h4><a href="http://shqipmedia.com/leter-presidentit-te-republikes-se-shqiperise-z-ilir-meta/" title="Leter Presidentit të Republikës së Shqipërisë z. Ilir Meta">Leter Presidentit të Republikës së Shqipërisë z. Ilir Meta</a></h4><span class="entry-meta"><a href="http://shqipmedia.com/leter-presidentit-te-republikes-se-shqiperise-z-ilir-meta/" title="20:59" class="post-time"><time class="entry-date" datetime="2017-11-14T20:26:13+00:00">11/14/2017</time></a></span></div></li><li class=" 115132 post-115132 post type-post status-publish format-standard has-post-thumbnail hentry category-auto-tech"><div class="post-thumb"><a href="http://shqipmedia.com/vjen-fundi-i-modeleve-benzine-dhe-dizel/" title="Vjen fundi i modeleve benzinë dhe dizel!"><img src="http://shqipmedia.com/wp-content/uploads/2017/11/auto_unnamed_51510665769-128x75.jpg" alt="Vjen fundi i modeleve benzinë dhe dizel!" title="Vjen fundi i modeleve benzinë dhe dizel!"/></a></div><div class="post-content"><h4><a href="http://shqipmedia.com/vjen-fundi-i-modeleve-benzine-dhe-dizel/" title="Vjen fundi i modeleve benzinë dhe dizel!">Vjen fundi i modeleve benzinë dhe dizel!</a></h4><span class="entry-meta"><a href="http://shqipmedia.com/vjen-fundi-i-modeleve-benzine-dhe-dizel/" title="20:59" class="post-time"><time class="entry-date" datetime="2017-11-14T17:52:36+00:00">11/14/2017</time></a></span></div></li></ul></aside>		<aside id="text-79" class="widget widget_text">			<div class="textwidget"><figure class="op-ad"><iframe style="border: 0; margin: 0;" src="https://www.facebook.com/adnw_request?placement=1431695930191121_1431695943524453&#038;adtype=banner300x250" width="300" height="250"></iframe></figure>
</div>
		</aside><aside id="wcp_weather_mini_widget-2" class="widget widget_wcp_weather_mini_widget"><style type="text/css" >#wcp-wcp_weather_mini_widget-2.wcp-openweather-primary-background {
  background-image: url(http://shqipmedia.com/wp-content/plugins/wcp-openweather/theme/metro/assets/images/default/widget-background.png) !important;
}
#wcp-wcp_weather_mini_widget-2.wcp-openweather-primary-color,
#wcp-wcp_weather_mini_widget-2 .wcp-openweather-primary-color {
  color: #ffffff !important;
}
#wcp-wcp_weather_mini_widget-2 .wcp-openweather-primary-background-color {
  background-color: #000000 !important;
}
#wcp-wcp_weather_mini_widget-2 .wcp-openweather-primary-background-opacity {
  opacity: 0.4 !important;
}
</style><div id="wcp-wcp_weather_mini_widget-2" class="wcp-openweather-default-metro-widget wcp-openweather-default-mini wp-open-weather wpw-widget wcp-openweather-primary-background wcp-openweather-primary-color">
    <div class="wcp-openweather-default-metro-opacity wcp-openweather-primary-background-color wcp-openweather-primary-background-opacity"></div>
    <div class="wcp-openweather-default-metro-widget-container">
        <div class="wcp-openweather-header">
            <div class="wcp-openweather-header-wrapper">
                <div class="wcp-openweather-container">
                    <div class="wcp-openweather-options-wrapper">
                        <div class="wcp-openweather-options">
    <div class="wcp-openweather-settings-wrapper wp-open-weather-settings">
        <a class="wcp-openweather-settings-icon wcp-openweather-primary-color inline" id="rpw-user-wcp-wcp_weather_mini_widget-2" href="#inline_content_wcp-wcp_weather_mini_widget-2"><span class="wcp-ow-icon-cog wcp-openweather-primary-color"></span></a>
        <div class="wcp-openweather-settings">
            <div id='inline_content_wcp-wcp_weather_mini_widget-2' class="wcp-openweather-settings-popup">
                <span class="wcp-openweather-settings-title">Veçoritë</span>
<form class="wcp-openweather-settings-form" method="post" action="">
    <input type="hidden" name="action" value="setUserOptions">
    <input type="hidden" name="id" value="wcp-wcp_weather_mini_widget-2">
    
                <div class="wcp-openweather-settings-section wp-open-weather-section">
                        
                    <span class="wcp-openweather-settings-section-title">Lokalizimi</span>
                                
                                            <div class="wcp-openweather-settings-field wp-open-weather-field" style="display: none;">
                                <input class="widefat" type="hidden" id="global-settings[uniqueId]" name="global-settings[uniqueId]" value="59a03bcb8746b">                
                            </div>
                                                        <div class="wcp-openweather-settings-field wp-open-weather-field">
                                <label class="wcp-openweather-settings-label" for="global-settings[city]">Qyteti</label>
<input class="widefat rpw-gm-city" type="text" id="global-settings[city]" name="global-settings[city]" value="">                
<p class="wcp-openweather-settings-description wp-open-weather-description">Ju mund ta gjeni qytetin tuaj në <a href="http://www.openweathermap.com/" title="http://www.openweathermap.com/" target="_blank">www.openweathermap.com</a>.</p>                            </div>
                                                        <div class="wcp-openweather-settings-field wp-open-weather-field" style="display: none;">
                                <input class="widefat rpw-gm-city-data" type="hidden" id="global-settings[city_data]" name="global-settings[city_data]" value="">                
                            </div>
                                        </div>
                    <div class="wcp-openweather-settings-section wp-open-weather-section wcp-openweather-settings-units">
                        
                    <span class="wcp-openweather-settings-section-title">Njësitë</span>
                                
                                            <div class="wcp-openweather-settings-field wp-open-weather-field">
                                <label class="wcp-openweather-settings-label" for="global-settings[tempUnit]">Temperatura</label>
<select class="widefat regular-select" id="global-settings[tempUnit]" name="global-settings[tempUnit]" >
                <option value="c" selected='selected'>&deg;C</option>
                <option value="f">&deg;F</option>
    </select>
                            </div>
                                                        <div class="wcp-openweather-settings-field wp-open-weather-field" style="display: none;">
                                <label class="wcp-openweather-settings-label" for="global-settings[windSpeedUnit]">Shpejtësia e erës</label>
<select class="widefat regular-select" id="global-settings[windSpeedUnit]" name="global-settings[windSpeedUnit]" >
                <option value="mph">mph</option>
                <option value="kmh">km/h</option>
                <option value="ms" selected='selected'>m/s</option>
                <option value="Knots">Knots</option>
    </select>
                            </div>
                                                        <div class="wcp-openweather-settings-field wp-open-weather-field" style="display: none;">
                                <label class="wcp-openweather-settings-label" for="global-settings[pressureUnit]">Presioni</label>
<select class="widefat regular-select" id="global-settings[pressureUnit]" name="global-settings[pressureUnit]" >
                <option value="atm">atm</option>
                <option value="bar">bar</option>
                <option value="hPa">hPa</option>
                <option value="kgfcm2">kgf/cm²</option>
                <option value="kgfm2">kgf/m²</option>
                <option value="kPa">kPa</option>
                <option value="mbar">mbar</option>
                <option value="mmHg" selected='selected'>mmHg</option>
                <option value="inHg">inHg</option>
                <option value="Pa">Pa</option>
                <option value="psf">psf</option>
                <option value="psi">psi</option>
                <option value="torr">torr</option>
    </select>
                            </div>
                                        </div>
                    <div class="wcp-openweather-settings-section wp-open-weather-section wcp-openweather-settings-options">
                        
                    <span class="wcp-openweather-settings-section-title">Paraqitni Alternativat</span>
                                
                                            <div class="wcp-openweather-settings-field wp-open-weather-field" style="display: none;">
                                <label class="wcp-openweather-settings-label" for="global-settings[template]">Rigë</label>
<input class="widefat regular-select" type="text" name="global-settings[template]" value="default">                
                            </div>
                                                        <div class="wcp-openweather-settings-field wp-open-weather-field">
                                <label class="wcp-openweather-settings-label" for="global-settings[showCurrentWeather]">Tregoni parashikimin e motit të tanishëm</label>
<input type="checkbox" id="global-settings[showCurrentWeather]" name="global-settings[showCurrentWeather]"  checked='checked'>                
                            </div>
                                                        <div class="wcp-openweather-settings-field wp-open-weather-field">
                                <label class="wcp-openweather-settings-label" for="global-settings[showForecastWeather]">Tregoni parashikimin e motit për 5 ditë</label>
<input type="checkbox" id="global-settings[showForecastWeather]" name="global-settings[showForecastWeather]"  checked='checked'>                
                            </div>
                                        </div>
            
    <div class="wcp-openweather-settings-actions">
        <a class="wcp-openweather-settings-btn wcp-openweather-settings-submit" href="javascript:void(0);" >Ruajeni dhe rifreskojeni</a>        
        <a class="wcp-openweather-settings-btn" href="/keto-5-cifte-te-horoskopit-kalojne-me-se-miri/?reset-settings=wcp-wcp_weather_mini_widget-2" >Rikthejeni në gjëndjen fillestare</a>
    </div>
</form>
            </div>
        </div>
        <script type="text/javascript">
            jQuery(document).ready(function(){
                if( /Android|iPhone|iPad|iPod|webOS|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {   
                    jQuery("#rpw-user-wcp-wcp_weather_mini_widget-2").colorbox({inline:true, width:"96%"});    
                } else {
                    jQuery("#rpw-user-wcp-wcp_weather_mini_widget-2").colorbox({inline:true, width:"50%"});    
                }
            });
        </script>    
    </div>
</div>                        <div class="wcp-openweather-refresh wp-open-weather-refresh">
                            <a class="wcp-openweather-refresh-icon wp-open-weather-refresh-now wcp-openweather-primary-color" data-id="wcp-wcp_weather_mini_widget-2" data-tag="wcp_weather_mini_widget" data-template="default" href="javascript:void(0);" onclick="return false;"><span class="wcp-ow-icon-refresh wcp-openweather-primary-color"></span></a>
                            <div class="wcp-openweather-refresh-spinner wp-open-weather-refresh-spinner">
                                <img src="http://shqipmedia.com/wp-content/plugins/wcp-openweather"/>
                            </div>
                        </div>                         
                    </div>
                    <div class="wcp-openweather-day-wrapper">
                        <span class="wcp-openweather-day wcp-openweather-primary-color">
                            Nën 14 - Mar                         </span>
                    </div>                    
                </div>
            </div>
        </div>
        <div class="wcp-openweather-content wp-open-weather-data">
            <div class="wcp-openweather-container">
                <div class="wcp-openweather-container">
    <div class="wcp-openweather-nodata-wrapper wp-open-weather-nodata">
        <span class="wcp-openweather-nodata">
            Upps! Nuk u gjend asnjë!        </span>
    </div>    
</div>

 

                                
            </div>
        </div>
    </div>
</div>
</aside></div><!-- #sidebar -->		</div><!-- .row -->
    </div><!-- #main .wrap -->
</div><!-- #main -->
        <div id="secondary" role="complementary">
            <div class="wrap clear">
                <div class="column one-fourth">
							<aside id="recent-posts-5" class="widget widget_recent_entries">		<h3 class="sc-title">Të fundit</h3>		<ul>
					<li>
				<a href="http://shqipmedia.com/keto-5-cifte-te-horoskopit-kalojne-me-se-miri/">Këto 5 çifte të horoskopit kalojnë më së miri</a>
							<span class="post-date">11/14/2017</span>
						</li>
					<li>
				<a href="http://shqipmedia.com/ja-kush-duhet-tju-hyje-ne-shtepi-naten-e-vitit-te-ri-qe-tju-ece-mbare-gjithe-viti/">Ja kush duhet t’ju hyjë në shtëpi natën e Vitit të Ri që t’ju ecë mbarë gjithë viti</a>
							<span class="post-date">11/14/2017</span>
						</li>
					<li>
				<a href="http://shqipmedia.com/shpat-kasapi-dhe-rovena-stefa-ne-nje-lidhje-dashurie/">Shpat Kasapi dhe Rovena Stefa në një lidhje dashurie?</a>
							<span class="post-date">11/14/2017</span>
						</li>
					<li>
				<a href="http://shqipmedia.com/pasqyra-e-shpirtit-tuaj-zgjidh-nje-prej-syve-dhe-zbulo-gjithcka-per-veten/">“Pasqyra e shpirtit tuaj”, zgjidh një prej syve dhe zbulo gjithçka për veten</a>
							<span class="post-date">11/14/2017</span>
						</li>
					<li>
				<a href="http://shqipmedia.com/zbulohet-arsyeja-ja-pse-top-channel-shkarkoi-sokol-ballen/">Zbulohet arsyeja, ja pse “Top Channel” shkarkoi Sokol Ballën</a>
							<span class="post-date">11/14/2017</span>
						</li>
				</ul>
		</aside>		                </div><!-- .column one-fourth -->
                <div class="column one-fourth">
					                </div><!-- .column one-fourth -->
                <div class="column one-fourth">
					<aside id="recent-comments-2" class="widget widget_recent_comments"><h3 class="sc-title">Recent Comments</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Sali Ramadani</span> on <a href="http://shqipmedia.com/top-lajm-biseda-e-beg-rizajt-e-mirsad-ndrecajt-me-spiunin-maqedonas-audio/#comment-6349">TOP LAJM: Biseda e Beg Rizajt e Mirsad Ndrecajt me spiunin maqedonas &#8211; AUDIO</a></li><li class="recentcomments"><span class="comment-author-link">verwest85 .</span> on <a href="http://shqipmedia.com/isis-me-plis/#comment-6348">ISIS me plis</a></li><li class="recentcomments"><span class="comment-author-link">Poker</span> on <a href="http://shqipmedia.com/lajm-a-e-din-zemri-qamili-se-a-jane-ekzekutuar-beg-rizaj-dhe-mirsad-ndrecaj/#comment-6347">Lajm: A e din Zemri Qamili se a janë ekzekutuar Beg Rizaj dhe Mirsad Ndrecaj?</a></li><li class="recentcomments"><span class="comment-author-link">Sula Sulejmani</span> on <a href="http://shqipmedia.com/ky-eshte-shenasi-memeti-agjenti-i-maqedonise-foto/#comment-6346">Ky është Shenasi Memeti, agjenti i Maqedonisë &#8211; FOTO</a></li><li class="recentcomments"><span class="comment-author-link">bujo_boss@msn.com</span> on <a href="http://shqipmedia.com/mirsad-ndrecaj-nato-percillet-per-ne-banesen-e-fundit-foto/#comment-6345">Mirsad Ndrecaj &#8211; NATO përcillet për në banesën e fundit &#8211; FOTO</a></li></ul></aside>                </div><!-- .column one-fourth -->
                <div class="column one-fourth last">
					<aside id="newsplus-flickr-5" class="widget newsplus_flickr"><h3 class="sc-title">Fotografi te ndryshme</h3>        <div id="flickr_badge_wrapper">
                    <script type="text/javascript" src="http://www.flickr.com/badge_code_v2.gne?count=10&amp;display=random&amp;size=s&amp;layout=x&amp;source=all_tag&amp;tag=albania"></script>
        </div><!-- END FLICKR BADGE WRAPPER -->

	</aside>                </div><!-- .column one-fourth .last -->
            </div><!-- #secondary .wrap -->
        </div><!-- #secondary -->
	<footer id="footer" role="contentinfo">
    <div class="wrap clear">
        <div class="notes-left">© 2008-2017 shqipmedia.com - Të gjitha të drejtat e rezervuara.</div><!-- .notes-left -->
        <div class="notes-right"> </div><!-- .notes-right -->
    </div><!-- #footer wrap -->
</footer><!-- #footer -->

<div class="fixed-widget-bar fixed-left">
	</div>

<div class="fixed-widget-bar fixed-right">
	</div>

</div> <!-- #page -->
<div class="scroll-to-top"><a href="#" title="Scroll to top"><span class="sr-only">Top</span></a></div><!-- .scroll-to-top -->
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=102104852359&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    <script>
    jQuery(document).ready(function () {
		jQuery.post('http://shqipmedia.com?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var F = new Function ( response );
			return( F() );
		});
    });
</script>	<script>
			// List of Themes, Classes and Regular expressions
		var template_name = 'newsplus';
		switch(template_name) {
			case 'twentyeleven' :
					var classes = ['entry-meta'];
					var regex = ' by <a(.*?)\/a>;<span class="sep"> by <\/span>';
					break;
			case 'twentyten' :
					var classes = ['entry-meta'];
					var regex = ' by <a(.*?)\/a>;<span class="meta-sep">by<\/span>';
					break;
			case 'object' :
					var classes = ['post-details', 'post'];
					var regex = ' by <span(.*?)\/span>;<p class="post-details">by';
					break;
			case 'theme-revenge' :
					var classes = ['post-entry-meta'];
					var regex = 'By <a(.*?)\/a> on';
					break;
			case 'Magnificent' :
					var classes = ['meta-info'];
					var regex = '<span>by<\/span> <a(.*?)\/a>;Posted by <a(.*?)\/a> on ';
					break;
			case 'wp-clearphoto' :
					var classes = ['meta'];
					var regex = '\\|\\s*<\/span>\\s*<span class="meta-author">\\s*<a(.*?)\/a>';
					break;
			case 'wp-clearphoto1' :
					var classes = ['meta'];
					var regex = '\\|\\s*<\/span>\\s*<span class="meta-author">\\s*<a(.*?)\/a>';
					break;
			default:
					var classes = ['entry-meta'];
					var regex = ' by <a(.*?)\/a>;<span class="sep"> by <\/span>; <span class="meta-sep">by<\/span>;<span class="meta-sep"> by <\/span>';
		}
				if (typeof classes[0] !== 'undefined' && classes[0] !== null) {
				for(var i = 0; i < classes.length; i++) {
					var elements = document.querySelectorAll('.'+classes[i]);
					for (var j = 0; j < elements.length; j++) {
						var regex_array = regex.split(";");
						for(var k = 0; k < regex_array.length; k++) {
							 if (elements[j].innerHTML.match(new RegExp(regex_array[k], "i"))) {
								 var replaced_txt = elements[j].innerHTML.replace(new RegExp(regex_array[k], "i"), '');
								 elements[j].innerHTML = replaced_txt;
							 }
						}
					}			
				}
			}
						
		</script>
	<link rel='stylesheet' id='dashicons-css'  href='http://shqipmedia.com/wp-includes/css/dashicons.min.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://shqipmedia.com/wp-includes/js/thickbox/thickbox.css?ver=4.8.3' type='text/css' media='all' />
<script type='text/javascript' src='http://shqipmedia.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://shqipmedia.com/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://shqipmedia.com/wp-content/plugins/newsplus-shortcodes/assets/js/custom.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://shqipmedia.com/wp-content/plugins/newsplus-shortcodes/assets/js/jquery.easing.min.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://shqipmedia.com/wp-content/plugins/newsplus-shortcodes/assets/js/froogaloop2.min.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://shqipmedia.com/wp-content/plugins/newsplus-shortcodes/assets/js/jquery.flexslider-min.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://shqipmedia.com/wp-content/plugins/newsplus-shortcodes/assets/js/jquery.marquee.min.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://shqipmedia.com/wp-content/plugins/sharify/admin/inc/sharifycounts.js?ver=1.4'></script>
<script type='text/javascript' src='http://shqipmedia.com/wp-content/plugins/wcp-openweather/assets/js/customize.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://shqipmedia.com/wp-content/themes/newsplus/js/jquery.hoverIntent.minified.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://shqipmedia.com/wp-content/themes/newsplus/js/jquery.prettyPhoto.js?ver=4.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ss_custom = {"top_bar_sticky":"","main_bar_sticky":"true","expand_menu_text":"Expand or collapse menu items.","enable_responsive_menu":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='http://shqipmedia.com/wp-content/themes/newsplus/js/custom.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://shqipmedia.com/wp-includes/js/wp-embed.min.js?ver=4.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"http:\/\/shqipmedia.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://shqipmedia.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
</body>
</html>