<!DOCTYPE html>
<html lang="en-US"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#"  class="no-js">
<head>
	<meta charset="UTF-8">
	        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
    	<link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel="pingback" href="https://shqipmedia.com/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="https://shqipmedia.com/wp-content/themes/newsplus/js/html5.js"></script>
	<![endif]-->
	<title>Ekskluzive: Ky është krimineli që përdhunoi një femër në Tetovë &#8211; FOTO | Shqipmedia</title>

<!-- All in One SEO Pack 2.3.13.2 by Michael Torbert of Semper Fi Web Design[513,615] -->
<link rel="author" href="https://plus.google.com/116980059880139499003" />
<meta name="description"  content="Pasi mjekët dhe policia vërtetuan se femra është përdhunuar mbrëmë në Tetovë kemi të drejtën morale që të paraqesim përdhunuesin me foto dhe identitet të plotë." />

<link rel="canonical" href="https://shqipmedia.com/ekskluzive-ky-eshte-krimineli-qe-perdhunoi-nje-femer-ne-tetove-foto/" />
<meta property="og:title" content="Ekskluzive: Ky është krimineli që përdhunoi një femër në Tetovë &#8211; FOTO | Shqipmedia" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://shqipmedia.com/ekskluzive-ky-eshte-krimineli-qe-perdhunoi-nje-femer-ne-tetove-foto/" />
<meta property="og:image" content="https://shqipmedia.com/wp-content/uploads/2017/07/18033383_1813418962304399_7786531208491567446_n.jpg" />
<meta property="og:site_name" content="Shqipmedia" />
<meta property="fb:admins" content="53444627220" />
<meta property="og:description" content="Pasi mjekët dhe policia vërtetuan se femra është përdhunuar mbrëmë në Tetovë kemi të drejtën morale që të paraqesim përdhunuesin me foto dhe identitet të plotë. Ai është Bedri Fetai nga Reçica e Vogël e Tetovës me dosje kriminale dhe një njeri i ligë. Ka qenë hajdut, në vitin 2004 duke tentuar të vjedhë një shtëpi has në rezistencë dhe vret djalin e pronarit të shtëpisë ku ka hy të vjedh, ai ishte 17 vjeçar në lule të rinisë. Për këtë krim bën vetëm 5 vite burg, mbrëmë e përsëriti krimin. Gjykatat dhe institucionet kompetente duhet të dijnë fort mirë se ky njeri më nuk e meriton lirine, ai është kriminel recidiv. Ja lajmi i policisë se si përdhunoi mbrëmë një femër:Shqipmedia" />
<meta property="article:tag" content="lajme" />
<meta property="article:tag" content="maqedoni" />
<meta property="article:published_time" content="2017-07-11T21:58:41Z" />
<meta property="article:modified_time" content="2017-07-11T21:58:41Z" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Ekskluzive: Ky është krimineli që përdhunoi një femër në Tetovë &#8211; FOTO | Shqipmedia" />
<meta name="twitter:description" content="Pasi mjekët dhe policia vërtetuan se femra është përdhunuar mbrëmë në Tetovë kemi të drejtën morale që të paraqesim përdhunuesin me foto dhe identitet të plotë. Ai është Bedri Fetai nga Reçica e Vogël e Tetovës me dosje kriminale dhe një njeri i ligë. Ka qenë hajdut, në vitin 2004 duke tentuar të vjedhë një shtëpi has në rezistencë dhe vret djalin e pronarit të shtëpisë ku ka hy të vjedh, ai ishte 17 vjeçar në lule të rinisë. Për këtë krim bën vetëm 5 vite burg, mbrëmë e përsëriti krimin. Gjykatat dhe institucionet kompetente duhet të dijnë fort mirë se ky njeri më nuk e meriton lirine, ai është kriminel recidiv. Ja lajmi i policisë se si përdhunoi mbrëmë një femër:Shqipmedia" />
<meta name="twitter:image" content="https://shqipmedia.com/wp-content/uploads/2017/07/18033383_1813418962304399_7786531208491567446_n.jpg" />
<meta itemprop="image" content="https://shqipmedia.com/wp-content/uploads/2017/07/18033383_1813418962304399_7786531208491567446_n.jpg" />
			<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-68429536-1', 'auto');
			
			ga('send', 'pageview');
			</script>
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Shqipmedia &raquo; Feed" href="https://shqipmedia.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Shqipmedia &raquo; Comments Feed" href="https://shqipmedia.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/shqipmedia.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='newsplus-fontawesome-css'  href='https://shqipmedia.com/wp-content/plugins/newsplus-shortcodes/assets/css/font-awesome.min.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-shortcodes-css'  href='https://shqipmedia.com/wp-content/plugins/newsplus-shortcodes/assets/css/newsplus-shortcodes.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='sharify-css'  href='https://shqipmedia.com/wp-content/plugins/sharify/sharify-style.php' type='text/css' media='all' />
<link rel='stylesheet' id='sharify-icon-css'  href='https://shqipmedia.com/wp-content/plugins/sharify/icon/css/sharify.css' type='text/css' media='all' />
<link rel='stylesheet' id='sharify-font-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed:400' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,300,400,600,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-style-css'  href='https://shqipmedia.com/wp-content/themes/newsplus/style.css?ver=4.8' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='newsplus-ie-css'  href='https://shqipmedia.com/wp-content/themes/newsplus/css/ie.css?ver=4.8' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='newsplus-responsive-css'  href='https://shqipmedia.com/wp-content/themes/newsplus/responsive.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='prettyphoto-css'  href='https://shqipmedia.com/wp-content/themes/newsplus/css/prettyPhoto.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-user-css'  href='https://shqipmedia.com/wp-content/themes/newsplus/user.css?ver=4.8' type='text/css' media='all' />
      <script>
      if (document.location.protocol != "https:") {
          document.location = document.URL.replace(/^http:/i, "https:");
      }
      </script>
      <script type='text/javascript' src='https://shqipmedia.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://shqipmedia.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga&#038;property=58c6f2cc048bee00113271e8'></script>
<link rel='https://api.w.org/' href='https://shqipmedia.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://shqipmedia.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://shqipmedia.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Reportazhi i RTSH-së për Shkëndijën e Tetovës &#8211; VIDEO' href='https://shqipmedia.com/reportazhi-i-rtsh-se-per-shkendijen-e-tetoves-video/' />
<meta name="generator" content="WordPress 4.8" />
<link rel='shortlink' href='https://shqipmedia.com/?p=102496' />
<link rel="alternate" type="application/json+oembed" href="https://shqipmedia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fshqipmedia.com%2Fekskluzive-ky-eshte-krimineli-qe-perdhunoi-nje-femer-ne-tetove-foto%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://shqipmedia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fshqipmedia.com%2Fekskluzive-ky-eshte-krimineli-qe-perdhunoi-nje-femer-ne-tetove-foto%2F&#038;format=xml" />
<meta property="fb:app_id" content="102104852359"/>			<meta property="fb:pages" content="53444627220" />
			<style type="text/css">
	.primary-nav {
	background-color:#ad0000;
	}
	ul.nav-menu > li > a {
	text-shadow: none;
	color:#ffffff;
	}
	.primary-nav li:hover > a {
	color:#dbdbdb;
	border-bottom-color: #ad0000;
	}
	ul.nav-menu > li.current-menu-item > a,
	ul.nav-menu > li.current-menu-ancestor > a,
	ul.nav-menu > li.current_page_item > a,
	ul.nav-menu > li.current_page_ancestor > a {
	border-bottom-color: #ad0000;
	}
	.primary-nav li ul {
	background-color:#ffffff;
	}
	.primary-nav li ul li a {
	color:;
	}
	.primary-nav li ul li:hover > a {
	color:;
	background-color:;
	}
	h3.sb-title {
	color:;
	}
	#secondary {
	color:#ffffff;
	background-color:#0a0a0a;
	}
	#secondary .sep {
	color:#ffffff;
	}
	#secondary a,
	#secondary ul a,
	#secondary ul .entry-meta a,
	#secondary ul .widget .entry-meta a {
	color:#ffffff;
	}
	#secondary a:hover,
	#secondary ul a:hover,
	#secondary ul .entry-meta a:hover,
	#secondary ul .widget .entry-meta a:hover {
	color:#ad0000;
	}
	h3.sc-title {
	color:#ffffff;
	}
	#secondary .widget ul li {
	border-bottom-color: #ad0000;
	}

	#secondary .widget ul ul {
	border-top-color: #ad0000;
	}
	#footer {
	color:#ffffff;
	background-color:#0a0a0a;
	}
	body.is-stretched.custom-background {
	background-color:#0a0a0a;
	}
	#footer a {
	color:#ffffff;
	}
	#footer a:hover {
	color:#ad0000;
	}
</style>

		<style type="text/css">

		
		body {
			font-size: 17px;
		}

		
		#page {
			max-width: 1600px;
		}

		.wrap,
		.primary-nav,
		.is-stretched .primary-nav .wrap,
		#utility-top {
			max-width: 1552px;
		}

		
		</style>

	<!--[if lt IE 9]>
<script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
<link rel="shortcut icon" href="https://www.shqipmedia.com/wp-content/uploads/2015/03/shqipmedia-icon-red.png" type="image/x-icon">
<link rel="apple-touch-icon-precomposed" href="https://www.shqipmedia.com/wp-content/uploads/2015/03/shqipmedia-icon-red.png">		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<link rel="amphtml" href="https://shqipmedia.com/ekskluzive-ky-eshte-krimineli-qe-perdhunoi-nje-femer-ne-tetove-foto/amp/" /><link rel="icon" href="https://shqipmedia.com/wp-content/uploads/2015/03/cropped-shqipmedia-icon-red-32x32.png" sizes="32x32" />
<link rel="icon" href="https://shqipmedia.com/wp-content/uploads/2015/03/cropped-shqipmedia-icon-red-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://shqipmedia.com/wp-content/uploads/2015/03/cropped-shqipmedia-icon-red-180x180.png" />
<meta name="msapplication-TileImage" content="https://shqipmedia.com/wp-content/uploads/2015/03/cropped-shqipmedia-icon-red-270x270.png" />
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-102496 single-format-standard custom-font-enabled is-stretched">
	    <div id="page" class="hfeed site clear">
            <div id="utility-top">
            <div class="wrap clear">
                                <nav id="optional-nav" class="secondary-nav">
                    <ul id="menu-footer-menu" class="sec-menu clear"><li id="menu-item-251" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-251"><a href="https://shqipmedia.com/kontakt/">Kontakt</a></li>
<li id="menu-item-252" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-252"><a href="https://shqipmedia.com/impressum/">Impressum</a></li>
<li id="menu-item-478" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-478"><a href="https://shqipmedia.com/moti/">Moti</a></li>
<li id="menu-item-480" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-480"><a href="https://shqipmedia.com/arkiva/">Arkiva</a></li>
<li id="menu-item-1193" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1193"><a href="https://shqipmedia.com/horoskopi-2016/">Horoskopi 2016</a></li>
</ul>                </nav><!-- #optional-nav -->
                                <div id="search-bar" role="complementary">
                    <form role="search" method="get" class="search-form" action="https://shqipmedia.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>                </div><!-- #search-bar -->
                            </div><!-- #utility-top .wrap -->
        </div><!-- #utility-top-->
		        <header id="header" class="site-header" role="banner">
            <div class="wrap full-width clear">

			    <div class="brand column one-fourth" role="banner">
        <h4 class="site-title"><a href="https://shqipmedia.com/" title="Shqipmedia" rel="home"><img src="https://www.shqipmedia.com/wp-content/uploads/2015/03/A5-900x195.png" alt="Shqipmedia" title="Shqipmedia" /></a>
			</h4>    </div><!-- .column one-third -->
            </div><!-- #header .wrap -->
        </header><!-- #header -->
                        <nav id="responsive-menu">
                <h3 id="menu-button-1" class="menu-button">Menu<span class="toggle-icon"><span class="bar-1"></span><span class="bar-2"></span><span class="bar-3"></span></span></h3>
                </nav>
                    <nav id="main-nav" class="primary-nav" role="navigation">
            <div class="wrap">
                <ul id="menu-main-menu" class="nav-menu clear"><li id="menu-item-10774" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-10774"><a href="https://shqipmedia.com/">Ballina</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-31"><a href="https://shqipmedia.com/category/lajme/">Lajme</a>
<ul  class="sub-menu">
	<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-35"><a href="https://shqipmedia.com/category/lajme/maqedoni/">Maqedoni</a></li>
	<li id="menu-item-36" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36"><a href="https://shqipmedia.com/category/lajme/shqiperi/">Shqipëri</a></li>
	<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="https://shqipmedia.com/category/lajme/kosove/">Kosovë</a></li>
	<li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="https://shqipmedia.com/category/lajme/kronike-e-zeze/">Kronikë e Zezë</a></li>
	<li id="menu-item-238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-238"><a href="https://shqipmedia.com/category/lajme/rajon-bota/">Rajon &#038; Bota</a></li>
	<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="https://shqipmedia.com/category/lajme/ekonomi/">Ekonomi</a></li>
	<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="https://shqipmedia.com/category/opinone/">Opinone</a></li>
</ul>
</li>
<li id="menu-item-41" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a href="https://shqipmedia.com/category/sport/">Sport</a></li>
<li id="menu-item-39" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="https://shqipmedia.com/category/showbiz/">Showbiz</a></li>
<li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="https://shqipmedia.com/category/lifestyle/">Lifestyle</a></li>
<li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="https://shqipmedia.com/category/auto-tech/">Auto-Tech</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="https://shqipmedia.com/category/bulevard/">Bulevard</a></li>
<li id="menu-item-40" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a href="https://shqipmedia.com/category/shqip/">Shqip+</a></li>
</ul>            </div><!-- .primary-nav .wrap -->
        </nav><!-- #main-nav -->		
		
		        <div id="main">
            <div class="wrap clear">
            	<div class="content-row"><div id="primary" class="site-content">
    <div id="content" role="main">
	<div class="breadcrumbs"><a href="https://shqipmedia.com">Home</a> <span class="sep"> / </span> <a href="https://shqipmedia.com/category/lajme/">Lajme</a> <span class="sep"> / </span> <span class="current">Ekskluzive: Ky është krimineli që përdhunoi një femër në Tetovë &#8211; FOTO</span></div>			 <article id="post-102496" class="post-102496 post type-post status-publish format-standard has-post-thumbnail hentry category-lajme category-maqedoni">
                <header class="entry-header">
                    <h1 class="entry-title">Ekskluzive: Ky është krimineli që përdhunoi një femër në Tetovë &#8211; FOTO</h1>
                                                <aside id="meta-102496" class="entry-meta"><span class="posted-on">Posted on </span><a href="https://shqipmedia.com/ekskluzive-ky-eshte-krimineli-qe-perdhunoi-nje-femer-ne-tetove-foto/" title="21:58" class="post-time"><time class="entry-date updated" datetime="2017-07-11T21:58:41+00:00">07/11/2017</time></a><span class="by-author"> by </span><span class="author vcard"><a class="url fn n" href="" title="View all posts by " rel="author"></a></span><span class="posted-in"> in </span><a href="https://shqipmedia.com/category/lajme/" rel="tag">Lajme</a>, <a href="https://shqipmedia.com/category/lajme/maqedoni/" rel="tag">Maqedoni</a> </aside>
                        <div class="single-post-thumb"><img src="https://shqipmedia.com/wp-content/uploads/2017/07/18033383_1813418962304399_7786531208491567446_n.jpg" class="attachment-post-thumbnail wp-post-image" alt="18033383_1813418962304399_7786531208491567446_n.jpg"></div>                </header>
                <div class="entry-content">
					<p>Pasi mjekët dhe policia vërtetuan se femra është përdhunuar mbrëmë në Tetovë kemi të drejtën morale që të paraqesim përdhunuesin me foto dhe identitet të plotë. Ai është Bedri Fetai nga Reçica e Vogël e Tetovës me dosje kriminale dhe një njeri i ligë.<br />
Ka qenë hajdut, në vitin 2004 duke tentuar të vjedhë një shtëpi has në rezistencë dhe vret djalin e pronarit të shtëpisë ku ka hy të vjedh, ai ishte 17 vjeçar në lule të rinisë. Për këtë krim bën vetëm 5 vite burg, mbrëmë e përsëriti krimin. Gjykatat dhe institucionet kompetente duhet të dijnë fort mirë se ky njeri më nuk e meriton lirine, ai është kriminel recidiv. Ja lajmi i policisë se si përdhunoi mbrëmë një femër:Shqipmedia</p>
<p><a href="https://shqipmedia.com/wp-content/uploads/2017/07/17951943_1813418965637732_7885015835647082989_n.jpg"><img src="https://shqipmedia.com/wp-content/uploads/2017/07/17951943_1813418965637732_7885015835647082989_n.jpg" alt="" width="480" height="640" class="aligncenter size-full wp-image-102498" srcset="https://shqipmedia.com/wp-content/uploads/2017/07/17951943_1813418965637732_7885015835647082989_n.jpg 480w, https://shqipmedia.com/wp-content/uploads/2017/07/17951943_1813418965637732_7885015835647082989_n-281x375.jpg 281w, https://shqipmedia.com/wp-content/uploads/2017/07/17951943_1813418965637732_7885015835647082989_n-345x460.jpg 345w, https://shqipmedia.com/wp-content/uploads/2017/07/17951943_1813418965637732_7885015835647082989_n-195x260.jpg 195w, https://shqipmedia.com/wp-content/uploads/2017/07/17951943_1813418965637732_7885015835647082989_n-72x96.jpg 72w, https://shqipmedia.com/wp-content/uploads/2017/07/17951943_1813418965637732_7885015835647082989_n-101x135.jpg 101w, https://shqipmedia.com/wp-content/uploads/2017/07/17951943_1813418965637732_7885015835647082989_n-405x540.jpg 405w" sizes="(max-width: 480px) 100vw, 480px" /></a></p>
<p><a href="https://shqipmedia.com/tetove-perdhunohet-nje-femer-ne-nje-lokal-afarist/">https://shqipmedia.com/tetove-perdhunohet-nje-femer-ne-nje-lokal-afarist/</a></p>
<div id="wpdevar_comment_1" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:21px;font-family:Times New Roman,Times,Georgia,serif;color:#000000;">Komentet</span>
		<div class="fb-comments" data-href="https://shqipmedia.com/ekskluzive-ky-eshte-krimineli-qe-perdhunoi-nje-femer-ne-tetove-foto/" data-order-by="social" data-numposts="8" data-width="100%" style="display:block;"></div></div><div class="sharify-container"><ul><li class="sharify-btn-twitter">
								<a title="Tweet on Twitter" href="https://twitter.com/intent/tweet?text=Ekskluzive%3A+Ky+%C3%ABsht%C3%AB+krimineli+q%C3%AB+p%C3%ABrdhunoi+nj%C3%AB+fem%C3%ABr+n%C3%AB+Tetov%C3%AB+%26%238211%3B+FOTO: https://shqipmedia.com/ekskluzive-ky-eshte-krimineli-qe-perdhunoi-nje-femer-ne-tetove-foto/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;">
									<span class="sharify-icon"><i class="sharify sharify-twitter"></i></span>
									<span class="sharify-title">Tweet</span>
								</a>
							</li><li class="sharify-btn-facebook">
								<a title="Share on Facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fshqipmedia.com%2Fekskluzive-ky-eshte-krimineli-qe-perdhunoi-nje-femer-ne-tetove-foto%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;">
									<span class="sharify-icon"><i class="sharify sharify-facebook"></i></span>
									<span class="sharify-title">Share</span>
									<span class="sharify-count">0</span>
								</a>
							</li><li class="sharify-btn-reddit">
								<a title="Submit to Reddit" href="http://reddit.com/submit?url=https://shqipmedia.com/ekskluzive-ky-eshte-krimineli-qe-perdhunoi-nje-femer-ne-tetove-foto/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=950,height=450,toolbar=0'); return false;">
									<span class="sharify-icon"><i class="sharify sharify-reddit"></i></span>
									<span class="sharify-title">Reddit</span>
								</a>
							</li><li class="sharify-btn-gplus">
								<a title="Share on Google+" href="http://plus.google.com/share?url=https://shqipmedia.com/ekskluzive-ky-eshte-krimineli-qe-perdhunoi-nje-femer-ne-tetove-foto/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;">
									<span class="sharify-icon"><i class="sharify sharify-gplus"></i></span>
									<span class="sharify-title">+1</span>
								</a>
							</li><li class="sharify-btn-pocket">
								<a title="Save to read later on Pocket" href="https://getpocket.com/save?url=https%3A%2F%2Fshqipmedia.com%2Fekskluzive-ky-eshte-krimineli-qe-perdhunoi-nje-femer-ne-tetove-foto%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;">
									<span class="sharify-icon"><i class="sharify sharify-pocket"></i></span>
									<span class="sharify-title">Pocket</span>
								</a>
							</li><li class="sharify-btn-pinterest">
								<a title="Share on Pinterest" href="http://pinterest.com/pin/create/button/?url=https://shqipmedia.com/ekskluzive-ky-eshte-krimineli-qe-perdhunoi-nje-femer-ne-tetove-foto/&media=https://shqipmedia.com/wp-content/uploads/2017/07/18033383_1813418962304399_7786531208491567446_n.jpg&description=Ekskluzive: Ky është krimineli që përdhunoi një femër në Tetovë &#8211; FOTO - https://shqipmedia.com/ekskluzive-ky-eshte-krimineli-qe-perdhunoi-nje-femer-ne-tetove-foto/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;">
									<span class="sharify-icon"><i class="sharify sharify-pinterest"></i></span>
									<span class="sharify-title">Pinterest</span>
									<span class="sharify-count">0</span>
								</a>
							</li><li class="sharify-btn-linkedin">
								<a title="Share on Linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://shqipmedia.com/ekskluzive-ky-eshte-krimineli-qe-perdhunoi-nje-femer-ne-tetove-foto/&title=Ekskluzive: Ky është krimineli që përdhunoi një femër në Tetovë &#8211; FOTO" onclick="if(!document.getElementById('td_social_networks_buttons')){window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;}" >
									<span class="sharify-icon"><i class="sharify sharify-linkedin"></i></span>
									<span class="sharify-title">LinkedIn</span>
									<span class="sharify-count">0</span>
								</a>
							</li></ul></div>                </div><!-- .entry-content -->
                <footer>
                                </footer><!-- .entry-meta -->
			</article><!-- #post-102496 -->
            
			
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://shqipmedia.com/reportazhi-i-rtsh-se-per-shkendijen-e-tetoves-video/" rel="prev"><span class="meta-nav" aria-hidden="true">Previous</span> <span class="screen-reader-text">Previous post:</span> <span class="post-title">Reportazhi i RTSH-së për Shkëndijën e Tetovës &#8211; VIDEO</span></a></div></div>
	</nav>		<div class="related-posts clear">
			<h3>Related Posts</h3>
			<ul class="thumb-style clear">
							<li>
										<a class="post-thumb" href="https://shqipmedia.com/do-te-kete-surprize-per-kreun-e-bdi-se-ne-struge/" title="Do të ketë surprizë për kreun e BDI-së në Strugë?"><img src="https://shqipmedia.com/wp-content/uploads/2014/12/10699331_10201946688463771_1894446765_n-Copy-2xtehc3jr3l2mskmmu3x1m-150x150-150x150.jpg" alt="Do të ketë surprizë për kreun e BDI-së në Strugë?" title="Do të ketë surprizë për kreun e BDI-së në Strugë?"/></a>
										<h4><a href="https://shqipmedia.com/do-te-kete-surprize-per-kreun-e-bdi-se-ne-struge/" title="Do të ketë surprizë për kreun e BDI-së në Strugë?">Do të ketë surprizë për kreun e BDI-së në Strugë?</a></h4>
								</li>
							<li>
										<a class="post-thumb" href="https://shqipmedia.com/turizmi-veror-i-siguron-shqiperise-521-milione-euro/" title="Turizmi veror i siguron Shqipërisë 521 milionë euro"><img src="https://shqipmedia.com/wp-content/uploads/2016/12/0-109-150x150-150x150.jpg" alt="Turizmi veror i siguron Shqipërisë 521 milionë euro" title="Turizmi veror i siguron Shqipërisë 521 milionë euro"/></a>
										<h4><a href="https://shqipmedia.com/turizmi-veror-i-siguron-shqiperise-521-milione-euro/" title="Turizmi veror i siguron Shqipërisë 521 milionë euro">Turizmi veror i siguron Shqipërisë 521 milionë euro</a></h4>
								</li>
							<li>
										<a class="post-thumb" href="https://shqipmedia.com/okb-mbahet-samiti-per-refugjatet-dhe-migrantet/" title="OKB: Mbahet samiti për refugjatët dhe migrantët"><img src="https://shqipmedia.com/wp-content/uploads/2016/09/0-114-150x150-150x150.jpg" alt="OKB: Mbahet samiti për refugjatët dhe migrantët" title="OKB: Mbahet samiti për refugjatët dhe migrantët"/></a>
										<h4><a href="https://shqipmedia.com/okb-mbahet-samiti-per-refugjatet-dhe-migrantet/" title="OKB: Mbahet samiti për refugjatët dhe migrantët">OKB: Mbahet samiti për refugjatët dhe migrantët</a></h4>
								</li>
						</ul>
			</div><!-- .related-posts -->
	
<div id="comments" class="comments-area">

	
	
	
</div><!-- /.comments-area -->    </div><!-- #content -->
</div><!-- #primary -->
<div id="sidebar" class="widget-area" role="complementary">
<aside id="text-80" class="widget widget_text">			<div class="textwidget"><p><a href="https://www.facebook.com/Iam-Water-412827812175752/"><img src="https://shqipmedia.com/wp-content/uploads/2017/07/final-shqipmedia-gif.gif" alt="" width="420" height="320" class="aligncenter size-full wp-image-101520" /></a></p>
</div>
		</aside><aside id="text-78" class="widget widget_text">			<div class="textwidget"><p><iframe src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2Fiptvkanale%2Fvideos%2F1800219969988960%2F&#038;show_text=0&#038;width=420" width="420" height="320" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowFullScreen="true"></iframe></p>
</div>
		</aside><aside id="text-72" class="widget widget_text">			<div class="textwidget"><a href="https://www.mimozathaqi.com/blog/2017/5/17/shkence-a-pasurimit-liber-pdf-shkarkoni-falas"><img src="https://www.shqipmedia.com/wp-content/uploads/2017/05/18518508_10154392729626536_1215540683_n.gif" alt="" width="420" height="320" class="aligncenter size-full wp-image-95595" /></a></div>
		</aside><aside id="text-73" class="widget widget_text">			<div class="textwidget"><a href="https://www.facebook.com/sunandstars.com.mk/?fref=ts"><img src="https://www.shqipmedia.com/wp-content/uploads/2015/02/sun-and-stars.gif" alt="sun-and-stars" width="500" height="350" class="aligncenter size-full wp-image-75408" /></a></div>
		</aside><aside id="text-74" class="widget widget_text">			<div class="textwidget"><!--
	NOTES:
	1. All tokens are represented by '$' sign in the template.
	2. You can write your code only wherever mentioned.
	3. "DO NOT" alter the tokens in the template html as they are required during publishing.
-->

<!DOCTYPE html>
<html>
<head>
<meta charset="UTF-8">
<title>300x250-alb</title>
<!-- write your code here -->


<script src="https://code.createjs.com/createjs-2015.11.26.min.js"></script>
<script>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</script>
<script>
var canvas, stage, exportRoot;
function init() {
	// --- write your JS code here ---
	
	canvas = document.getElementById("canvas");
	images = images||{};

	var loader = new createjs.LoadQueue(false);
	loader.addEventListener("fileload", handleFileLoad);
	loader.addEventListener("complete", handleComplete);
	loader.loadManifest(lib.properties.manifest);
}

function handleFileLoad(evt) {
	if (evt.item.type == "image") { images[evt.item.id] = evt.result; }
}

function handleComplete(evt) {
	exportRoot = new lib._300x250alb();

	stage = new createjs.Stage(canvas);
	stage.addChild(exportRoot);
	stage.update();

	createjs.Ticker.setFPS(lib.properties.fps);
	createjs.Ticker.addEventListener("tick", stage);
}

</script>

<!-- write your code here -->

</head>
<body data-rsssl=1 onload="init();" style="background-color:#D4D4D4;margin:0px;">
    <a href="https://www.facebook.com/energetskamatematika.mk/" target="_blank"><canvas id="canvas" width="300" height="250" style="background-color:#FFFFFF"></canvas></a>
</body>
</html>
</div>
		</aside><aside id="text-75" class="widget widget_text">			<div class="textwidget"><a href="https://www.facebook.com/PalmaMall"><img src="https://www.shqipmedia.com/wp-content/uploads/2015/10/11997190_10207322821896194_363795570_n.jpg" title="source: shqipmedia.com" /></a></div>
		</aside><aside id="text-76" class="widget widget_text">			<div class="textwidget"><script type="text/javascript">var GLBADVHost = (("https:" == document.location.protocol) ? "https://" : "http://");var GLBAffID = "48537357";var GLBAdvLangID = "2";var GLBAdvBanID = "55";var GLBBanWidth = "160";var GLBBanHeight = "600";var GLBTime = new Date().getTime();document.write(unescape("%3Cscript src='" + GLBADVHost + "adv.goalbet.com/banners/glbadv_js.php?aid=" + GLBAffID + "%26lang=" + GLBAdvLangID + "%26bid=" + GLBAdvBanID + "%26wt=" + GLBBanWidth + "%26ht=" + GLBBanHeight + "%26ts=" + GLBTime + "%26host=" + GLBADVHost + "' type='text/javascript'%3E%3C/script%3E"));</script></div>
		</aside><aside id="text-77" class="widget widget_text">			<div class="textwidget"><!--/* Revive Adserver Javascript Tag v3.0.5 */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://aplikacii.com/reklami/www/delivery/...'
  * to
  *   'https://aplikacii.com/reklami/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://aplikacii.com/reklami/www/delivery/ajs.php':'http://aplikacii.com/reklami/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=2411");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://aplikacii.com/reklami/www/delivery/ck.php?n=a7454954&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://aplikacii.com/reklami/www/delivery/avw.php?zoneid=2411&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a7454954' border='0' alt='' /></a></noscript></div>
		</aside><aside id="text-2" class="widget widget_text"><h3 class="sb-title">Bashkohu në Facebook</h3>			<div class="textwidget"><iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2FShqipmedia&amp;width=400&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=true&amp;appId=369748999717737" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100%; height:220px;" allowTransparency="true"></iframe>

</div>
		</aside><aside id="newsplus-social-2" class="widget newsplus_social"><h3 class="sb-title">Na ndiqni ne:</h3>        <ul class="ss_social clear">
		<li><a href="https://twitter.com/shqipmedia" class="twitter" title="Twitter" target="_blank"><span class="sr-only">twitter</span></a></li><li><a href="https://www.facebook.com/Shqipmedia" class="facebook" title="Facebook" target="_blank"><span class="sr-only">facebook</span></a></li><li><a href="https://plus.google.com/116980059880139499003" class="gplus" title="Google Plus" target="_blank"><span class="sr-only">google plus</span></a></li><li><a href="https://www.youtube.com/shqipmedia" class="utube" title="YouTube" target="_blank"><span class="sr-only">youtube</span></a></li><li><a href="https://www.pinterest.com/shqipmedia/" class="pint" title="Pinterest" target="_blank"><span class="sr-only">pinterest</span></a></li><li><a href="mailto:shqipmedia@hotmail.com" class="mail" title="email" target="_blank"><span class="sr-only">email</span></a></li><li><a href="https://shqipmedia.com/feed/" class="rss" title="RSS" target="_blank"><span class="sr-only">rss</span></a></li></ul></aside><aside id="newsplus-recent-posts-4" class="widget newsplus_recent_posts"><h3 class="sb-title">Të fundit</h3>            <ul class="post-list">
			<li class=" 102492 post-102492 post type-post status-publish format-standard has-post-thumbnail hentry category-sport"><div class="post-thumb"><a href="https://shqipmedia.com/reportazhi-i-rtsh-se-per-shkendijen-e-tetoves-video/" title="Reportazhi i RTSH-së për Shkëndijën e Tetovës &#8211; VIDEO"><img src="https://shqipmedia.com/wp-content/uploads/2017/07/19894581_10155909233424672_9032281108192183455_n-96x96.jpg" alt="Reportazhi i RTSH-së për Shkëndijën e Tetovës &#8211; VIDEO" title="Reportazhi i RTSH-së për Shkëndijën e Tetovës &#8211; VIDEO"/></a></div><div class="post-content"><h4><a href="https://shqipmedia.com/reportazhi-i-rtsh-se-per-shkendijen-e-tetoves-video/" title="Reportazhi i RTSH-së për Shkëndijën e Tetovës &#8211; VIDEO">Reportazhi i RTSH-së për Shkëndijën e Tetovës &#8211; VIDEO</a></h4><span class="entry-meta"><a href="https://shqipmedia.com/reportazhi-i-rtsh-se-per-shkendijen-e-tetoves-video/" title="20:03" class="post-time"><time class="entry-date" datetime="2017-07-11T20:03:36+00:00">07/11/2017</time></a></span></div></li><li class=" 102479 post-102479 post type-post status-publish format-standard has-post-thumbnail hentry category-auto-tech"><div class="post-thumb"><a href="https://shqipmedia.com/mercedes-a45-i-ri-sipas-brabusit/" title="Mercedes A45 i ri sipas Brabusit"><img src="https://shqipmedia.com/wp-content/uploads/2017/07/auto_brabus-merc-amg-a45-upgrade-714997647571499774434-128x85.jpg" alt="Mercedes A45 i ri sipas Brabusit" title="Mercedes A45 i ri sipas Brabusit"/></a></div><div class="post-content"><h4><a href="https://shqipmedia.com/mercedes-a45-i-ri-sipas-brabusit/" title="Mercedes A45 i ri sipas Brabusit">Mercedes A45 i ri sipas Brabusit</a></h4><span class="entry-meta"><a href="https://shqipmedia.com/mercedes-a45-i-ri-sipas-brabusit/" title="17:03" class="post-time"><time class="entry-date" datetime="2017-07-11T17:03:04+00:00">07/11/2017</time></a></span></div></li><li class=" 102464 post-102464 post type-post status-publish format-standard has-post-thumbnail hentry category-showbiz"><div class="post-thumb"><a href="https://shqipmedia.com/temperaturat-e-larta-zhvishet-edhe-adelina-tahiri/" title="Temperaturat e larta! ‘Zhvishet’ edhe Adelina Tahiri"><img src="https://shqipmedia.com/wp-content/uploads/2015/12/largea_adelina-tahiri1425885807-128x77.jpg" alt="Temperaturat e larta! ‘Zhvishet’ edhe Adelina Tahiri" title="Temperaturat e larta! ‘Zhvishet’ edhe Adelina Tahiri"/></a></div><div class="post-content"><h4><a href="https://shqipmedia.com/temperaturat-e-larta-zhvishet-edhe-adelina-tahiri/" title="Temperaturat e larta! ‘Zhvishet’ edhe Adelina Tahiri">Temperaturat e larta! ‘Zhvishet’ edhe Adelina Tahiri</a></h4><span class="entry-meta"><a href="https://shqipmedia.com/temperaturat-e-larta-zhvishet-edhe-adelina-tahiri/" title="15:58" class="post-time"><time class="entry-date" datetime="2017-07-11T15:58:24+00:00">07/11/2017</time></a></span></div></li><li class=" 102461 post-102461 post type-post status-publish format-standard has-post-thumbnail hentry category-showbiz"><div class="post-thumb"><a href="https://shqipmedia.com/thyhet-rekordi-i-kenges-gangnam-style/" title="Thyhet rekordi i këngës Gangnam Style"><img src="https://shqipmedia.com/wp-content/uploads/2017/07/auto_1499768543psy1499776579-128x77.jpg" alt="Thyhet rekordi i këngës Gangnam Style" title="Thyhet rekordi i këngës Gangnam Style"/></a></div><div class="post-content"><h4><a href="https://shqipmedia.com/thyhet-rekordi-i-kenges-gangnam-style/" title="Thyhet rekordi i këngës Gangnam Style">Thyhet rekordi i këngës Gangnam Style</a></h4><span class="entry-meta"><a href="https://shqipmedia.com/thyhet-rekordi-i-kenges-gangnam-style/" title="15:54" class="post-time"><time class="entry-date" datetime="2017-07-11T15:54:29+00:00">07/11/2017</time></a></span></div></li><li class=" 102459 post-102459 post type-post status-publish format-standard has-post-thumbnail hentry category-sport"><div class="post-thumb"><a href="https://shqipmedia.com/zyrtare-james-rodriguez-ne-bundesliga/" title="Zyrtare &#8211; James Rodriguez ne Bundesliga!"><img src="https://shqipmedia.com/wp-content/uploads/2016/04/james-cropped_2rl7f1wa2ye91p4sr2lr17m7i-128x89.jpg" alt="Zyrtare &#8211; James Rodriguez ne Bundesliga!" title="Zyrtare &#8211; James Rodriguez ne Bundesliga!"/></a></div><div class="post-content"><h4><a href="https://shqipmedia.com/zyrtare-james-rodriguez-ne-bundesliga/" title="Zyrtare &#8211; James Rodriguez ne Bundesliga!">Zyrtare &#8211; James Rodriguez ne Bundesliga!</a></h4><span class="entry-meta"><a href="https://shqipmedia.com/zyrtare-james-rodriguez-ne-bundesliga/" title="14:46" class="post-time"><time class="entry-date" datetime="2017-07-11T14:46:58+00:00">07/11/2017</time></a></span></div></li><li class=" 102456 post-102456 post type-post status-publish format-standard has-post-thumbnail hentry category-sport"><div class="post-thumb"><a href="https://shqipmedia.com/sigal-prishtina-meson-kundershtarin-ne-ligen-e-kampioneve/" title="Sigal Prishtina mëson kundërshtarin në Ligën e Kampionëve"><img src="https://shqipmedia.com/wp-content/uploads/2017/07/auto_Capture-1461499776699-128x96.jpg" alt="Sigal Prishtina mëson kundërshtarin në Ligën e Kampionëve" title="Sigal Prishtina mëson kundërshtarin në Ligën e Kampionëve"/></a></div><div class="post-content"><h4><a href="https://shqipmedia.com/sigal-prishtina-meson-kundershtarin-ne-ligen-e-kampioneve/" title="Sigal Prishtina mëson kundërshtarin në Ligën e Kampionëve">Sigal Prishtina mëson kundërshtarin në Ligën e Kampionëve</a></h4><span class="entry-meta"><a href="https://shqipmedia.com/sigal-prishtina-meson-kundershtarin-ne-ligen-e-kampioneve/" title="14:44" class="post-time"><time class="entry-date" datetime="2017-07-11T14:44:44+00:00">07/11/2017</time></a></span></div></li><li class=" 102453 post-102453 post type-post status-publish format-standard has-post-thumbnail hentry category-sport"><div class="post-thumb"><a href="https://shqipmedia.com/kuqezinjte-pergatiten-per-helsinkin/" title="Kuqezinjtë përgatiten për Helsinkin"><img src="https://shqipmedia.com/wp-content/uploads/2017/07/auto_35203247716_ff35dc98a7_c1499771629-128x85.jpg" alt="Kuqezinjtë përgatiten për Helsinkin" title="Kuqezinjtë përgatiten për Helsinkin"/></a></div><div class="post-content"><h4><a href="https://shqipmedia.com/kuqezinjte-pergatiten-per-helsinkin/" title="Kuqezinjtë përgatiten për Helsinkin">Kuqezinjtë përgatiten për Helsinkin</a></h4><span class="entry-meta"><a href="https://shqipmedia.com/kuqezinjte-pergatiten-per-helsinkin/" title="13:24" class="post-time"><time class="entry-date" datetime="2017-07-11T13:24:20+00:00">07/11/2017</time></a></span></div></li><li class=" 102450 post-102450 post type-post status-publish format-standard has-post-thumbnail hentry category-sport"><div class="post-thumb"><a href="https://shqipmedia.com/uefa-flakaresh-serbise-per-kosoven/" title="UEFA flakaresh Serbisë për Kosovën"><img src="https://shqipmedia.com/wp-content/uploads/2017/07/auto_1-3-310x2051499767644-128x62.jpg" alt="UEFA flakaresh Serbisë për Kosovën" title="UEFA flakaresh Serbisë për Kosovën"/></a></div><div class="post-content"><h4><a href="https://shqipmedia.com/uefa-flakaresh-serbise-per-kosoven/" title="UEFA flakaresh Serbisë për Kosovën">UEFA flakaresh Serbisë për Kosovën</a></h4><span class="entry-meta"><a href="https://shqipmedia.com/uefa-flakaresh-serbise-per-kosoven/" title="13:23" class="post-time"><time class="entry-date" datetime="2017-07-11T13:23:20+00:00">07/11/2017</time></a></span></div></li></ul></aside>		<aside id="text-79" class="widget widget_text">			<div class="textwidget"><figure class="op-ad">
  <iframe width="300" height="250" style="border:0; margin:0;" src="https://www.facebook.com/adnw_request?placement=1431695930191121_1431695943524453&#038;adtype=banner300x250"></iframe><br />
</figure>
</div>
		</aside></div><!-- #sidebar -->		</div><!-- .row -->
    </div><!-- #main .wrap -->
</div><!-- #main -->
        <div id="secondary" role="complementary">
            <div class="wrap clear">
                <div class="column one-fourth">
							<aside id="recent-posts-5" class="widget widget_recent_entries">		<h3 class="sc-title">Të fundit</h3>		<ul>
					<li>
				<a href="https://shqipmedia.com/ekskluzive-ky-eshte-krimineli-qe-perdhunoi-nje-femer-ne-tetove-foto/">Ekskluzive: Ky është krimineli që përdhunoi një femër në Tetovë &#8211; FOTO</a>
							<span class="post-date">07/11/2017</span>
						</li>
					<li>
				<a href="https://shqipmedia.com/reportazhi-i-rtsh-se-per-shkendijen-e-tetoves-video/">Reportazhi i RTSH-së për Shkëndijën e Tetovës &#8211; VIDEO</a>
							<span class="post-date">07/11/2017</span>
						</li>
					<li>
				<a href="https://shqipmedia.com/aksion-i-madh-policor-arrestohen-13-persona-ne-maqedoni/">Aksion i madh policor, arrestohen 13 persona në Maqedoni</a>
							<span class="post-date">07/11/2017</span>
						</li>
					<li>
				<a href="https://shqipmedia.com/mercedes-a45-i-ri-sipas-brabusit/">Mercedes A45 i ri sipas Brabusit</a>
							<span class="post-date">07/11/2017</span>
						</li>
					<li>
				<a href="https://shqipmedia.com/qeveria-shkarkon-keshillat-drejtues-ne-qindra-institucione/">Qeveria shkarkon Këshillat Drejtues në qindra institucione</a>
							<span class="post-date">07/11/2017</span>
						</li>
				</ul>
		</aside>		                </div><!-- .column one-fourth -->
                <div class="column one-fourth">
					                </div><!-- .column one-fourth -->
                <div class="column one-fourth">
					<aside id="recent-comments-2" class="widget widget_recent_comments"><h3 class="sc-title">Recent Comments</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Sali Ramadani</span> on <a href="https://shqipmedia.com/top-lajm-biseda-e-beg-rizajt-e-mirsad-ndrecajt-me-spiunin-maqedonas-audio/#comment-6349">TOP LAJM: Biseda e Beg Rizajt e Mirsad Ndrecajt me spiunin maqedonas &#8211; AUDIO</a></li><li class="recentcomments"><span class="comment-author-link">verwest85 .</span> on <a href="https://shqipmedia.com/isis-me-plis/#comment-6348">ISIS me plis</a></li><li class="recentcomments"><span class="comment-author-link">Poker</span> on <a href="https://shqipmedia.com/lajm-a-e-din-zemri-qamili-se-a-jane-ekzekutuar-beg-rizaj-dhe-mirsad-ndrecaj/#comment-6347">Lajm: A e din Zemri Qamili se a janë ekzekutuar Beg Rizaj dhe Mirsad Ndrecaj?</a></li><li class="recentcomments"><span class="comment-author-link">Sula Sulejmani</span> on <a href="https://shqipmedia.com/ky-eshte-shenasi-memeti-agjenti-i-maqedonise-foto/#comment-6346">Ky është Shenasi Memeti, agjenti i Maqedonisë &#8211; FOTO</a></li><li class="recentcomments"><span class="comment-author-link">bujo_boss@msn.com</span> on <a href="https://shqipmedia.com/mirsad-ndrecaj-nato-percillet-per-ne-banesen-e-fundit-foto/#comment-6345">Mirsad Ndrecaj &#8211; NATO përcillet për në banesën e fundit &#8211; FOTO</a></li></ul></aside>                </div><!-- .column one-fourth -->
                <div class="column one-fourth last">
					<aside id="newsplus-flickr-5" class="widget newsplus_flickr"><h3 class="sc-title">Fotografi te ndryshme</h3>        <div id="flickr_badge_wrapper">
                    <script type="text/javascript" src="https://www.flickr.com/badge_code_v2.gne?count=10&amp;display=random&amp;size=s&amp;layout=x&amp;source=all_tag&amp;tag=albania"></script>
        </div><!-- END FLICKR BADGE WRAPPER -->

	</aside>                </div><!-- .column one-fourth .last -->
            </div><!-- #secondary .wrap -->
        </div><!-- #secondary -->
	<footer id="footer" role="contentinfo">
    <div class="wrap clear">
        <div class="notes-left">© 2008-2017 shqipmedia.com - Të gjitha të drejtat e rezervuara.</div><!-- .notes-left -->
        <div class="notes-right"> </div><!-- .notes-right -->
    </div><!-- #footer wrap -->
</footer><!-- #footer -->

<div class="fixed-widget-bar fixed-left">
	</div>

<div class="fixed-widget-bar fixed-right">
	</div>

</div> <!-- #page -->
<div class="scroll-to-top"><a href="#" title="Scroll to top"><span class="sr-only">Top</span></a></div><!-- .scroll-to-top -->
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=102104852359&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    <script>
    jQuery(document).ready(function () {
		jQuery.post('https://shqipmedia.com?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var F = new Function ( response );
			return( F() );
		});
    });
</script>	<script>
			// List of Themes, Classes and Regular expressions
		var template_name = 'newsplus';
		switch(template_name) {
			case 'twentyeleven' :
					var classes = ['entry-meta'];
					var regex = ' by <a(.*?)\/a>;<span class="sep"> by <\/span>';
					break;
			case 'twentyten' :
					var classes = ['entry-meta'];
					var regex = ' by <a(.*?)\/a>;<span class="meta-sep">by<\/span>';
					break;
			case 'object' :
					var classes = ['post-details', 'post'];
					var regex = ' by <span(.*?)\/span>;<p class="post-details">by';
					break;
			case 'theme-revenge' :
					var classes = ['post-entry-meta'];
					var regex = 'By <a(.*?)\/a> on';
					break;
			case 'Magnificent' :
					var classes = ['meta-info'];
					var regex = '<span>by<\/span> <a(.*?)\/a>;Posted by <a(.*?)\/a> on ';
					break;
			case 'wp-clearphoto' :
					var classes = ['meta'];
					var regex = '\\|\\s*<\/span>\\s*<span class="meta-author">\\s*<a(.*?)\/a>';
					break;
			case 'wp-clearphoto1' :
					var classes = ['meta'];
					var regex = '\\|\\s*<\/span>\\s*<span class="meta-author">\\s*<a(.*?)\/a>';
					break;
			default:
					var classes = ['entry-meta'];
					var regex = ' by <a(.*?)\/a>;<span class="sep"> by <\/span>; <span class="meta-sep">by<\/span>;<span class="meta-sep"> by <\/span>';
		}
				if (typeof classes[0] !== 'undefined' && classes[0] !== null) {
				for(var i = 0; i < classes.length; i++) {
					var elements = document.querySelectorAll('.'+classes[i]);
					for (var j = 0; j < elements.length; j++) {
						var regex_array = regex.split(";");
						for(var k = 0; k < regex_array.length; k++) {
							 if (elements[j].innerHTML.match(new RegExp(regex_array[k], "i"))) {
								 var replaced_txt = elements[j].innerHTML.replace(new RegExp(regex_array[k], "i"), '');
								 elements[j].innerHTML = replaced_txt;
							 }
						}
					}			
				}
			}
						
		</script>
	<link rel='stylesheet' id='dashicons-css'  href='https://shqipmedia.com/wp-includes/css/dashicons.min.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://shqipmedia.com/wp-includes/js/thickbox/thickbox.css?ver=4.8' type='text/css' media='all' />
<script type='text/javascript' src='https://shqipmedia.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://shqipmedia.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://shqipmedia.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://shqipmedia.com/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://shqipmedia.com/wp-content/plugins/newsplus-shortcodes/assets/js/custom.js?ver=4.8'></script>
<script type='text/javascript' src='https://shqipmedia.com/wp-content/plugins/newsplus-shortcodes/assets/js/jquery.easing.min.js?ver=4.8'></script>
<script type='text/javascript' src='https://shqipmedia.com/wp-content/plugins/newsplus-shortcodes/assets/js/froogaloop2.min.js?ver=4.8'></script>
<script type='text/javascript' src='https://shqipmedia.com/wp-content/plugins/newsplus-shortcodes/assets/js/jquery.flexslider-min.js?ver=4.8'></script>
<script type='text/javascript' src='https://shqipmedia.com/wp-content/plugins/newsplus-shortcodes/assets/js/jquery.marquee.min.js?ver=4.8'></script>
<script type='text/javascript' src='https://shqipmedia.com/wp-content/plugins/sharify/admin/inc/sharifycounts.js?ver=1.4'></script>
<script type='text/javascript' src='https://shqipmedia.com/wp-content/themes/newsplus/js/jquery.hoverIntent.minified.js?ver=4.8'></script>
<script type='text/javascript' src='https://shqipmedia.com/wp-content/themes/newsplus/js/jquery.prettyPhoto.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ss_custom = {"top_bar_sticky":"","main_bar_sticky":"true","expand_menu_text":"Expand or collapse menu items.","enable_responsive_menu":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='https://shqipmedia.com/wp-content/themes/newsplus/js/custom.js?ver=4.8'></script>
<script type='text/javascript' src='https://shqipmedia.com/wp-includes/js/wp-embed.min.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/shqipmedia.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://shqipmedia.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
</body>
</html>